﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8 ]><html class="ie8 ltr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es"> <![endif]-->
<!--[if IE 9 ]><html class="ie9 ltr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es"><![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="ltr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es"><!--<![endif]-->
<head>
  <base href="http://lanoticiadigital.com.ar/2013/index.php/noticias/1449-entre-rios-integrara-el-corredor-turistico-fluvial-hidrovia-parana-paraguay" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Super User" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Entre Ríos integrará el corredor turístico fluvial Hidrovía Paraná - Paraguay</title>
  <link href="/2013/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://lanoticiadigital.com.ar/2013/index.php/component/search/?Itemid=677&amp;catid=86&amp;id=1449&amp;format=opensearch" rel="search" title="Buscar La Noticia Digital" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/2013/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/media/com_zo2framework/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/media/com_zo2framework/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/templates/zt_newsiv/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/templates/zt_newsiv/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/media/com_zo2framework/css/typo.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/templates/zt_newsiv/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/templates/zt_newsiv/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/templates/zt_newsiv/css/k2.print.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/templates/zt_newsiv/css/fonts_feature.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/templates/zt_newsiv/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/templates/zt_newsiv/css/colors_box.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/templates/zt_newsiv/scolors/scolors1.css" type="text/css" />
  <link rel="stylesheet" href="http://lanoticiadigital.com.ar/2013/plugins/system/shortcodes/assets/css/shortcodes.css" type="text/css" />
  <style type="text/css">

#bd {
	color: #2C2C2C;
	background-color: #edeef2;
}
#bd a {
	color: #8a242f;
}

div#zt-top {
	color: #dfdfdf;
	background-color: #37383b;
}
div#zt-top a {
	color: #dfdfdf;
}
div#zt-top h3.moduletitle {
	color: #ffffff;
}

div#zt-header-inner {
	color: #2c2c2c;
	background-color: #ffffff;
}
div#zt-header-inner a {
	color: #a43797;
}
div#zt-header-inner h3.moduletitle {
	color: #2c2c2c;
}

div#zt-mainmenu-inner {
	color: #262626;
	background-color: #ffffff;
}
div#zt-mainmenu-inner a {
	color: #262626;
}
div#zt-mainmenu-inner h3.moduletitle {
	color: #ffffff;
}

div#zt-userwrap1-inner {
	color: #A3A3A4;
	background-color: #000000;
}
div#zt-userwrap1-inner a {
	color: #f70a0a;
}
div#zt-userwrap1-inner h3.moduletitle {
	color: #272727;
}

div#zt-position3-inner {
	color: #262626;
	background-color: #ffffff;
}
div#zt-position3-inner a {
	color: #262626;
}
div#zt-position3-inner h3.moduletitle {
	color: #272727;
}

div#zt-mainframe-inner {
	color: #262626;
	background-color: #ECEEF1;
}
div#zt-mainframe-inner a {
	color: #8a242f;
}
div#zt-mainframe-inner h3.moduletitle {
	color: #272727;
}

div#zt-position8-inner {
	color: #262626;
	background-color: #ffffff;
}
div#zt-position8-inner a {
	color: #262626;
}
div#zt-position8-inner h3.moduletitle {
	color: #ffffff;
}

div#zt-breadcrumb-inner {
	color: #ffffff;
	background-color: #1A1C1E;
}
div#zt-breadcrumb-inner a {
	color: #8a242f;
}
div#zt-breadcrumb-inner h3.moduletitle {
	color: #272727;
}

div#zt-position-14 {
	color: #262626;
	background-color: #1B1D1F;
}
div#zt-position-14 a {
	color: #B6B6B7;
}
div#zt-position-14 h3.moduletitle {
	color: #ffffff;
}

div#zt-userwrap4 {
	color: #a3a3a4;
	background-color: #1B1D1F;
}
div#zt-userwrap4 a {
	color: #ffffff;
}
div#zt-userwrap4 h3.moduletitle {
	color: #ffffff;
}

div#zt-footer {
	color: #A3A3A4;
	background-color: #1A1C1E;
}
div#zt-footer a {
	color: #ffffff;
}
div#zt-footer h3.moduletitle {
	color: #ffffff;
}


  </style>
  <script src="/2013/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/2013/media/system/js/core.js" type="text/javascript"></script>
  <script src="/2013/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/2013/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/2013/media/k2/assets/js/jquery-1.7.1.min.js" type="text/javascript"></script>
  <script src="/2013/components/com_k2/js/k2.js" type="text/javascript"></script>
  <script src="/2013/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://lanoticiadigital.com.ar/2013/media/com_zo2framework/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://lanoticiadigital.com.ar/2013/media/com_zo2framework/js/bootstrap.js" type="text/javascript"></script>
  <script src="http://lanoticiadigital.com.ar/2013/media/com_zo2framework/js/jquery.cookies.2.2.0.js" type="text/javascript"></script>
  <script src="http://lanoticiadigital.com.ar/2013/media/com_zo2framework/js/zo2-uncompressed.js" type="text/javascript"></script>
  <script src="http://lanoticiadigital.com.ar/2013/templates/zt_newsiv/js/zt-script.js" type="text/javascript"></script>
  <script src="http://lanoticiadigital.com.ar/2013/plugins/system/shortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
  <script type="text/javascript">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</script>
  <meta property="og:image" content="http://lanoticiadigital.com.ar/2013/images/paraguay.jpg"/>
  <meta property="og:site_name" content="La Noticia Digital"/>
  <meta property="og:title" content="Entre Ríos integrará el corredor turístico fluvial Hidrovía Paraná - Paraguay"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://lanoticiadigital.com.ar/2013/index.php/noticias/1449-entre-rios-integrara-el-corredor-turistico-fluvial-hidrovia-parana-paraguay"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"><link href="http://lanoticiadigital.com.ar/2013/templates/zt_newsiv/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href='http://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style type="text/css">
				.drillmenu li a span.menusys_name,
				#menusys_mega .menu-title { font-family:  Oswald; }
			</style><link href='http://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style type="text/css">
				h1, h2, h3, h4, h5, h6 { font-family:  Oswald; }
			</style><script language="javascript" type="text/javascript">
$ZO2(document).ready(function() {
	/* Mega Menu script block */
		var megas = $ZO2('div[class="menusub_mega"]');
	var _tmp  = Array();
	
	$ZO2.each(megas, function(key, item) {
		var id = $ZO2(item).attr('id').split("_");
		if(id[2] != null) {
			var smart = "_" + id[1] + "_" + id[2];
			if($ZO2.inArray(smart, _tmp)) {
				$ZO2.merge(_tmp, Array(smart));
				ZTMenu(smart, "megamenu_close", 'slideDown', 
				'350', 
				'slideUp', 
				'350',
				'ltr');
			}
		}
	});
	
	/* Add/remove class hover when mouse enter/mouse leave */
	$ZO2.each($ZO2('ul#menusys_mega li'), function(i, item) {
		$ZO2(item).mouseenter(function() {
			$ZO2(item).addClass('hover');
		}).mouseleave(function() {
			$ZO2(item).removeClass('hover');
		});
	});
		
	/* Fancy Menu script block */
		
	/* Accordion menu */
	$ZO2(document).ready(function() {
		$ZO2("#zo2-drilldown-menu").mtAccordionMenu({
			accordion:true,
			speed: 500,
			closedSign: 'collapse',
			openedSign: 'expand',
			mouseType: 0,
			easing: 'easeInOutBack'
		});
	}); 
	
});
</script>
<!-- Echo Header Script -->
</head>
<body id="bd" class="fs12 clearfix pattern0">
	<div id="zt-wrapper">
		<div id="zt-wrapper-inner">
						<div id="zt-top" class="clearfix pattern0">
				<div class="container">
					<div id="zt-top-inner" class="row-fluid">
																		<div id="zt-top2" class="span2">
							<ul class="smenu">
<li><a href="https://www.facebook.com/lanoticia.lanoticia" target="_blank"><img src="/2013/images/social/i-facebook.png" border="0" alt="Facebook" /></a></li>
<li><a href="https://twitter.com/cgelena" target="_blank"><img src="/2013/images/social/i-twitter.png" border="0" alt="Twitter" /></a></li>
<li><a href="http://www.youtube.com/lanoticiadigital" target="_blank"><img src="/2013/images/social/i-rss.png" border="0" alt="" /></a></li>
</ul>
						</div>
																		<div id="zt-top3" class="span4">
							<form action="/2013/index.php/noticias" method="post">
	<div class="box-search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /><button type="submit" value="Buscar" class="button" onclick="this.form.searchword.focus();"><span>Buscar</span></button>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="677" />
	</div>
</form>

						</div>
											</div>
				</div>
			</div>
						<div id="zt-header" class="clearfix">
				<div class="container">
					<div id="zt-header-inner" class="row-fluid clearfix  pattern0">
						<a  id="zt-logo-image" class="span3" href="http://lanoticiadigital.com.ar/2013/" title="La Noticia Digital"><img src="/2013/images/zt_newsiv/images/logo001.png" alt="La Noticia Digital" /></a>
											</div>
				</div>
			</div>
			<div id="zt-mainmenu" class="clearfix">
				<div class="container">
					<div id="zt-mainmenu-inner" class="row-fluid visible-desktop clearfix pattern0">
						<div class="span12"></div>	
					</div>
					<div class="container zt-drillmenu-inner hidden-desktop">
						<div class="navbar">
							<h3><a class="btn btn-navbar" data-toggle="collapse" data-target=".menusys_drill"><span>Main Menu</span></a>
							<div class="menusys_drill collapse"><ul id="zo2-drilldown-menu" class="nav-drilldown"><li class="first-item item"><a href="/2013/"  class=' item' id="menusys435" title="HOME"><span class="menusys_name">HOME</span></a></li><li class="item"><a target="_blank" href="http://www.youtube.com/LANOTICIADIGITAL"  class=' item' id="menusys674" title="YOU TUBE"><span class="menusys_name">YOU TUBE</span></a></li><li class="item"><a target="_blank" href="https://twitter.com/cgelena"  class=' item' id="menusys675" title="TWITER"><span class="menusys_name">TWITER</span></a></li><li class="item"><a target="_blank" href="https://www.facebook.com/lanoticia.lanoticia?ref=stream&hc_location=stream"  class=' item' id="menusys676" title="FACEBOOK"><span class="menusys_name">FACEBOOK</span></a></li><li class="item active"><a href="/2013/index.php/noticias"  class=' active' id="menusys677" title="NOTICIAS"><span class="menusys_name">NOTICIAS</span></a></li><li class="item"><a href="/2013/index.php/destacadas"  class=' item' id="menusys679" title="DESTACADAS"><span class="menusys_name">DESTACADAS</span></a></li><li class="last-item item"><a href="/2013/index.php/contacto"  class=' item' id="menusys682" title="CONTACTO"><span class="menusys_name">CONTACTO</span></a></li></ul></div>						</h3>
						</div>
					</div>	
				</div>	
			</div>	
			
												<div id="zt-userwrap2" class="hidden-phone clearfix">
				<div class="container">
					<div id="zt-userwrap2-inner" class="row-fluid">
																				<div id="zt-position-4" class="span12">
								<div class="zt-box-inside">
											<div class="moduletable">
				<div class="pmodule">
										<div class="modulecontent">
						<div class="bannergroup">

	<div class="banneritem">
										<table width="100%" border="0">
  <tr>
    <td><div align="center" class="fonts">PARANA: 
      <script languaje="JavaScript">

var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Domingo","Lunes","Martes","Miercoles","Jueves","Viernes","Sabado")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<small><font color='000000' face='Arial'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font></small>")

      </script>
    </div></td>
  </tr>
</table>				<div class="clr"></div>
	</div>

</div>
					</div>
					<div class="clearfix"></div>
				</div>
		</div>
		
	
								</div>
							</div>
																																																										<div class="clearfix"></div>
					</div>
				</div>
			</div>
									<!--#main-->
			<div id="zt-mainframe" class="clearfix  zt-layout ">
				<div class="container">
					<div id="zt-mainframe-inner" class="row-fluid clearfix pattern0">
													<div id="zt-left" class="hidden-phone span3">
								<div id="zt-left-inner">
											<div class="moduletable">
						<div class="modulecontent">
				<p><a href="http://www.iosper.gov.ar" target="_blank"><img src="/2013/images/banners/logo iosper.jpg" border="0" alt="" /></a></p>			</div>
			<div class="clearfix"></div>
					</div>
		
			<div class="moduletable">
						<div class="modulecontent">
				
<ul class="menu">
<li id="item-435" class="first"><a href="/2013/" ><span>HOME</span></a></li><li id="item-674"><a href="http://www.youtube.com/LANOTICIADIGITAL" target="_blank" ><span>YOU TUBE</span></a></li><li id="item-675"><a href="https://twitter.com/cgelena" target="_blank" ><span>TWITER</span></a></li><li id="item-676"><a href="https://www.facebook.com/lanoticia.lanoticia?ref=stream&amp;hc_location=stream" target="_blank" ><span>FACEBOOK</span></a></li><li id="item-677" class="current active"><a href="/2013/index.php/noticias" ><span>NOTICIAS</span></a></li><li id="item-679"><a href="/2013/index.php/destacadas" ><span>DESTACADAS</span></a></li><li id="item-682" class="last"><a href="/2013/index.php/contacto" ><span>CONTACTO</span></a></li></ul>			</div>
			<div class="clearfix"></div>
					</div>
		
	
								</div>
							</div>
												<div id="zt-content" class="span6">
							<div id="zt-component" class="clearfix">
																
<div id="system-message-container">
</div>
								<div class="item-page">
				<h1 class="componentheading">
							<a href="/2013/index.php/noticias/1449-entre-rios-integrara-el-corredor-turistico-fluvial-hidrovia-parana-paraguay"><span>
				Entre Ríos integrará el corredor turístico fluvial Hidrovía Paraná - Paraguay</span></a>
					</h1>
			<div class="component-inner">
				

		
		<div id="zt-pl"><a href="http://joomla-master.org/" target="_blank" title="бесплатные шаблоны Joomla 3.0">бесплатные шаблоны Joomla 3.0</a></br><a href="http://in-game.org/" target="_blank" title="каталог компьютерных игр">каталог компьютерных игр</a></div>
		
		
																		
		
						
								<p><span><img src="/2013/images/paraguay.jpg" border="0" alt="" /></span></p>
<p><span>Con el objetivo de avanzar en la concreción del corredor turístico que unirá a siete provincias y diversas ciudades porturarios, se desarrolló una jornada de trabajo y se presentó el proyecto Corredor Fluvial Hidrovía Paraná – Paraguay. </span></p>
 
<p><span><span> El evento tuvo lugar en la Casa de Entre Ríos en Buenos Aires este miércoles y contó con la presencia de autoridades nacionales, y de las provincias involucradas.</span></span></p>
<p> </p>
<div id="contenido">
<div class="interior-texto">Durante toda una jornada de trabajo se llevaron a cabo diferentes ponencias relacionadas con las numerosas instancias que involucran el desarrollo del proyecto. El corredor abarcaría varios tramos, y tiene como objetivo crear una ruta para unir todas las ciudades portuarias de esas provincias. De este modo, se ampliaría la oferta turística en algunas localidades y se diversificaría en otras, además de valorar los recursos naturales existentes e incentivar el fortalecimiento de aquellos atractivos culturales que lo complementan. <br /><br />Durante la jornada estuvieron presentes el ministro de Turismo de la provincia Adrián Fuertes, el representante del gobierno de Entre Ríos en Capital Federal, Hugo Marsó, y el subsecretario de Inversión Turística del Ministerio de Turismo de la Nación, Sebastián Slovayen. Además participaron representantes de turismo de Corrientes, Misiones, Santa Fe, Buenos Aires, y los administradores de los puertos pertenecientes al proyecto. <br /><br />En ese marco, el ministro Fuertes explicó que “si bien tenemos productos turísticos que nos destacan a nivel nacional, como las playas en los numerosos ríos de la provincia, y se vienen desarrollando productos novedosos como los cruceros fluviales, queremos profundizar aún más el lugar que el río Paraná tiene en la propuesta turística de la provincia". <br /><br />“Ojalá que en función de este proyecto, que involucra a la nación y a seis provincias más, podamos aprovechar aún más este recurso increíble que es el Paraná, haciendo un uso responsable y preservando el medio ambiente”, agregó el ministro. <br /><br />En ese sentido, Fuertes sotuvo que “este producto (por el corredor fluvial) nos posibilitaría poner en valor nuestros puertos y abrir la puerta al desarrollo de nuevos emprendimientos vinculados a esta actividad”. <br /><br />Las provincias involucradas son Buenos Aires, Entre Ríos, Santa Fe, Chaco, Formosa, Corrientes y Misiones. Dentro de las temáticas de trabajo se expusieron sobre los costos operativos, oportunidades de inversión, potencialidades y recursos de las ciudades portuarias, entre otros. <br /><br />En esta primera etapa, el Ministerio de Turismo de la Nación junto a las provincias asistentes, han relevado 31 localidades y sus puertos respectivamente, con el fin de determinar el estado de situación de la actividad turística en el área y detectar posibles oportunidades de mejora. En una segunda etapa se continuará trabajando con las provincias del Chaco y Formosa.</div>
</div>
<div id="sidebar">
<div class="sidebar-pasador">
<h2 class="semana-title"> </h2>
<div class="clear"> </div>
</div>
<div class="sidebar-block"> </div>
</div>
<div class="clear"> </div><div style="clear:both;"></div><div class="botonsocial" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="margin-left: 10px; width: 75px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=es_ES&href=http%3A%2F%2Flanoticiadigital.com.ar%2F2013%2Findex.php%2Fnoticias%2F1449-entre-rios-integrara-el-corredor-turistico-fluvial-hidrovia-parana-paraguay&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 75px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 100px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://lanoticiadigital.com.ar/2013/index.php/noticias/1449-entre-rios-integrara-el-corredor-turistico-fluvial-hidrovia-parana-paraguay" data-count="horizontal" data-lang="es">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="clear:both;"></div><style>.si_mostrar a{color:#d6d6d6; font-size:8px;} .no_mostrar a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="no_mostrar"><a href="http://www.chemadominguez.com/" title="BotonSocial" target="_blank">BotonSocial por: Chemadominguez</a></div></div><div style="clear:both;"></div>		
									
			</div>
</div><div id="zt-pl"><a href="http://4tv.in.ua/" target="_blank" title="ремонт спутникового оборудования">ремонт спутникового оборудования</a><br>новости и обзоры <a href="http://pro-tablets.com/" target="_blank" title="планшетов">планшетов</a></div>
							</div>
						</div>
													<div id="zt-right" class="hidden-phone span3">
								<div id="zt-right-inner">
											<div class="moduletable">
						<div class="modulecontent">
				<p><a href="https://www.facebook.com/ciudades.enred.3?fref=ts%20" target="_blank"><img src="/2013/images/banners/ciudades_facebook.png" border="0" alt="" /></a></p>
<p><img src="/2013/images/banners/HCDPARANA.png" border="0" alt="" /></p>			</div>
			<div class="clearfix"></div>
					</div>
		
	
								</div>
							</div>
												<div class="clearfix"></div>
					</div>
				</div>
			</div>
			<!--#main-->
																<div id="zt-breadcrumb" class="clearfix">
					<div class="container">
						<div id="zt-breadcrumb-inner" class="row-fluid clearfix">
							<div class="span12">
								
																<a href="#top" id="gototop" class="no-click no-print"><span>Arriba</span></a>
								<script type="text/javascript">
									$ZO2(document).ready(function(){
										$ZO2(function () {
										var scrollDiv = document.createElement("div");
										//$ZO2(scrollDiv).attr("id", "gototop").html("Back to top").appendTo("body");    
										$ZO2(window).scroll(function () {
												if ($ZO2(this).scrollTop() != 0) {
													$ZO2("#gototop").fadeIn();
												} else {
													$ZO2("#gototop").fadeOut();
												}
											});
											$ZO2("#gototop").click(function () {
												$ZO2("body,html").animate({
													scrollTop: 0
												},
												800);
											});
										});
									});
								</script>
															</div>
						</div>
					</div>
				</div>
										
			<!--Footer-->
			<div id="zt-footer" class="clearfix pattern12">
				<div class="container">
					<div id="zt-footer-inner" class="row-fluid">
						<div class="span12">
															
							<div id="zt-footer-copy">
																				      </div>
														<div id="zt-footer-logo"></div>
														<div class="clearfix"></div>
						</div>
					</div>
				</div>
			</div>	
			<!--#Footer-->			
		</div>
	</div>
	
	<div id="option_wrapper" class="visible-desktop">
	<div class="inner">
		<div class="shead clearfix"><h5>Zo2 Framework Settings</h5></div>
		<div class="inner2 clearfix">	
			<div class="cbitems clearfix">
	<h4><span>Select one of sample color schemes</span></h4>
	<ul class="scolors suggestion">
	<li class="active"><a href="javascript:void(0)" style="background-color:#8a242f" class="suggestion-item scolors1" onClick="loadColorsSchemes('scolors1', ['zt_newsiv_default_color_bd,#edeef2','zt_newsiv_default_text_bd,#2C2C2C','zt_newsiv_default_link_bd,#8a242f','zt_newsiv_default_image_bd,pattern0','zt_newsiv_default_color_zt-mainframe-inner,#ECEEF1','zt_newsiv_default_text_zt-mainframe-inner,#262626','zt_newsiv_default_link_zt-mainframe-inner,#8a242f','zt_newsiv_default_mtitle_zt-mainframe-inner,#272727','zt_newsiv_default_image_zt-mainframe-inner,pattern0','zt_newsiv_default_color_zt-breadcrumb-inner,#1A1C1E','zt_newsiv_default_text_zt-breadcrumb-inner,#ffffff','zt_newsiv_default_link_zt-breadcrumb-inner,#8a242f','zt_newsiv_default_mtitle_zt-breadcrumb-inner,#272727','zt_newsiv_default_image_zt-breadcrumb-inner,pattern0'])"></a></li><li><a href="javascript:void(0)" style="background-color:#8a242f" class="suggestion-item scolors2" onClick="loadColorsSchemes('scolors2', ['zt_newsiv_default_color_bd,#edeef2','zt_newsiv_default_text_bd,#2C2C2C','zt_newsiv_default_link_bd,#8a242f','zt_newsiv_default_image_bd,pattern0','zt_newsiv_default_color_zt-mainframe-inner,#ECEEF1','zt_newsiv_default_text_zt-mainframe-inner,#262626','zt_newsiv_default_link_zt-mainframe-inner,#8a242f','zt_newsiv_default_mtitle_zt-mainframe-inner,#272727','zt_newsiv_default_image_zt-mainframe-inner,pattern0','zt_newsiv_default_color_zt-breadcrumb-inner,#1A1C1E','zt_newsiv_default_text_zt-breadcrumb-inner,#ffffff','zt_newsiv_default_link_zt-breadcrumb-inner,#8a242f','zt_newsiv_default_mtitle_zt-breadcrumb-inner,#272727','zt_newsiv_default_image_zt-breadcrumb-inner,pattern0'])"></a></li><li><a href="javascript:void(0)" style="background-color:#8a242f" class="suggestion-item scolors3" onClick="loadColorsSchemes('scolors3', ['zt_newsiv_default_color_bd,#edeef2','zt_newsiv_default_text_bd,#2C2C2C','zt_newsiv_default_link_bd,#8a242f','zt_newsiv_default_image_bd,pattern0','zt_newsiv_default_color_zt-mainframe-inner,#ECEEF1','zt_newsiv_default_text_zt-mainframe-inner,#262626','zt_newsiv_default_link_zt-mainframe-inner,#8a242f','zt_newsiv_default_mtitle_zt-mainframe-inner,#272727','zt_newsiv_default_image_zt-mainframe-inner,pattern0','zt_newsiv_default_color_zt-breadcrumb-inner,#1A1C1E','zt_newsiv_default_text_zt-breadcrumb-inner,#ffffff','zt_newsiv_default_link_zt-breadcrumb-inner,#8a242f','zt_newsiv_default_mtitle_zt-breadcrumb-inner,#272727','zt_newsiv_default_image_zt-breadcrumb-inner,pattern0'])"></a></li><li><a href="javascript:void(0)" style="background-color:#8a242f" class="suggestion-item scolors4" onClick="loadColorsSchemes('scolors4', ['zt_newsiv_default_color_bd,#edeef2','zt_newsiv_default_text_bd,#2C2C2C','zt_newsiv_default_link_bd,#8a242f','zt_newsiv_default_image_bd,pattern0','zt_newsiv_default_color_zt-mainframe-inner,#ECEEF1','zt_newsiv_default_text_zt-mainframe-inner,#262626','zt_newsiv_default_link_zt-mainframe-inner,#8a242f','zt_newsiv_default_mtitle_zt-mainframe-inner,#272727','zt_newsiv_default_image_zt-mainframe-inner,pattern0','zt_newsiv_default_color_zt-breadcrumb-inner,#1A1C1E','zt_newsiv_default_text_zt-breadcrumb-inner,#ffffff','zt_newsiv_default_link_zt-breadcrumb-inner,#8a242f','zt_newsiv_default_mtitle_zt-breadcrumb-inner,#272727','zt_newsiv_default_image_zt-breadcrumb-inner,pattern0'])"></a></li><li><a href="javascript:void(0)" style="background-color:#8a242f" class="suggestion-item scolors5" onClick="loadColorsSchemes('scolors5', ['zt_newsiv_default_color_bd,#edeef2','zt_newsiv_default_text_bd,#2C2C2C','zt_newsiv_default_link_bd,#8a242f','zt_newsiv_default_image_bd,pattern0','zt_newsiv_default_color_zt-mainframe-inner,#ECEEF1','zt_newsiv_default_text_zt-mainframe-inner,#262626','zt_newsiv_default_link_zt-mainframe-inner,#8a242f','zt_newsiv_default_mtitle_zt-mainframe-inner,#272727','zt_newsiv_default_image_zt-mainframe-inner,pattern0','zt_newsiv_default_color_zt-breadcrumb-inner,#1A1C1E','zt_newsiv_default_text_zt-breadcrumb-inner,#ffffff','zt_newsiv_default_link_zt-breadcrumb-inner,#8a242f','zt_newsiv_default_mtitle_zt-breadcrumb-inner,#272727','zt_newsiv_default_image_zt-breadcrumb-inner,pattern0'])"></a></li><li><a href="javascript:void(0)" style="background-color:#8a242f" class="suggestion-item scolors6" onClick="loadColorsSchemes('scolors6', ['zt_newsiv_default_color_bd,#edeef2','zt_newsiv_default_text_bd,#2C2C2C','zt_newsiv_default_link_bd,#8a242f','zt_newsiv_default_image_bd,pattern0','zt_newsiv_default_color_zt-mainframe-inner,#ECEEF1','zt_newsiv_default_text_zt-mainframe-inner,#262626','zt_newsiv_default_link_zt-mainframe-inner,#8a242f','zt_newsiv_default_mtitle_zt-mainframe-inner,#272727','zt_newsiv_default_image_zt-mainframe-inner,pattern0','zt_newsiv_default_color_zt-breadcrumb-inner,#1A1C1E','zt_newsiv_default_text_zt-breadcrumb-inner,#ffffff','zt_newsiv_default_link_zt-breadcrumb-inner,#8a242f','zt_newsiv_default_mtitle_zt-breadcrumb-inner,#272727','zt_newsiv_default_image_zt-breadcrumb-inner,pattern0'])"></a></li><li><a href="javascript:void(0)" style="background-color:#8a242f" class="suggestion-item scolors7" onClick="loadColorsSchemes('scolors7', ['zt_newsiv_default_color_bd,#edeef2','zt_newsiv_default_text_bd,#2C2C2C','zt_newsiv_default_link_bd,#8a242f','zt_newsiv_default_image_bd,pattern0','zt_newsiv_default_color_zt-mainframe-inner,#ECEEF1','zt_newsiv_default_text_zt-mainframe-inner,#262626','zt_newsiv_default_link_zt-mainframe-inner,#8a242f','zt_newsiv_default_mtitle_zt-mainframe-inner,#272727','zt_newsiv_default_image_zt-mainframe-inner,pattern0','zt_newsiv_default_color_zt-breadcrumb-inner,#1A1C1E','zt_newsiv_default_text_zt-breadcrumb-inner,#ffffff','zt_newsiv_default_link_zt-breadcrumb-inner,#8a242f','zt_newsiv_default_mtitle_zt-breadcrumb-inner,#272727','zt_newsiv_default_image_zt-breadcrumb-inner,pattern0'])"></a></li><li><a href="javascript:void(0)" style="background-color:#8a242f" class="suggestion-item scolors8" onClick="loadColorsSchemes('scolors8', ['zt_newsiv_default_color_bd,#edeef2','zt_newsiv_default_text_bd,#2C2C2C','zt_newsiv_default_link_bd,#8a242f','zt_newsiv_default_image_bd,pattern0','zt_newsiv_default_color_zt-mainframe-inner,#ECEEF1','zt_newsiv_default_text_zt-mainframe-inner,#262626','zt_newsiv_default_link_zt-mainframe-inner,#8a242f','zt_newsiv_default_mtitle_zt-mainframe-inner,#272727','zt_newsiv_default_image_zt-mainframe-inner,pattern0','zt_newsiv_default_color_zt-breadcrumb-inner,#1A1C1E','zt_newsiv_default_text_zt-breadcrumb-inner,#ffffff','zt_newsiv_default_link_zt-breadcrumb-inner,#8a242f','zt_newsiv_default_mtitle_zt-breadcrumb-inner,#272727','zt_newsiv_default_image_zt-breadcrumb-inner,pattern0'])"></a></li>	</ul>
     </div><div id="color-box" class="pane-sliders"><div style="display:none;"><div></div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-googlefont"><a href="javascript:void(0);"><span>Google Font</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Menu Font</span>
	<div class="rb-item">
		<select id="font_googlefont_menu" name="font_googlefont_menu"  class="inputbox" >
	<option value="Default">Default</option>
	<option value=" Abel"> Abel</option>
	<option value="Abril Fatface">Abril Fatface</option>
	<option value="Aclonica">Aclonica</option>
	<option value="Acme">Acme</option>
	<option value="Actor">Actor</option>
	<option value="Adamina">Adamina</option>
	<option value="Aguafina Script">Aguafina Script</option>
	<option value="Aladin">Aladin</option>
	<option value="Aldrich">Aldrich</option>
	<option value="Alegreya">Alegreya</option>
	<option value="Alegreya SC">Alegreya SC</option>
	<option value="Alex Brush">Alex Brush</option>
	<option value="Alfa Slab One">Alfa Slab One</option>
	<option value="Alice">Alice</option>
	<option value="Alike">Alike</option>
	<option value="Alike Angular">Alike Angular</option>
	<option value="Allan">Allan</option>
	<option value="Allerta">Allerta</option>
	<option value="Allerta Stencil">Allerta Stencil</option>
	<option value="Allura">Allura</option>
	<option value="Almendra">Almendra</option>
	<option value="Almendra SC">Almendra SC</option>
	<option value="Amaranth">Amaranth</option>
	<option value="Amatic SC">Amatic SC</option>
	<option value="Amethysta">Amethysta</option>
	<option value="Andada">Andada</option>
	<option value="Andika">Andika</option>
	<option value="Annie Use Your Telescope">Annie Use Your Telescope</option>
	<option value="Anonymous Pro">Anonymous Pro</option>
	<option value="Antic">Antic</option>
	<option value="Anton">Anton</option>
	<option value="Arapey">Arapey</option>
	<option value="Arbutus">Arbutus</option>
	<option value="Architects Daughter">Architects Daughter</option>
	<option value="Arimo">Arimo</option>
	<option value="Arizonia">Arizonia</option>
	<option value="Armata">Armata</option>
	<option value="Artifika">Artifika</option>
	<option value="Arvo">Arvo</option>
	<option value="Asap">Asap</option>
	<option value="Asset">Asset</option>
	<option value="Astloch">Astloch</option>
	<option value="Asul">Asul</option>
	<option value="Atomic Age">Atomic Age</option>
	<option value="Aubrey">Aubrey</option>
	<option value="Bad Script">Bad Script</option>
	<option value="Balthazar">Balthazar</option>
	<option value="Bangers">Bangers</option>
	<option value="Basic">Basic</option>
	<option value="Baumans">Baumans</option>
	<option value="Belgrano">Belgrano</option>
	<option value="Bentham">Bentham</option>
	<option value="Bevan">Bevan</option>
	<option value="Bigshot One">Bigshot One</option>
	<option value="Bilbo">Bilbo</option>
	<option value="Bilbo Swash Caps">Bilbo Swash Caps</option>
	<option value="Bitter">Bitter</option>
	<option value="Black Ops One">Black Ops One</option>
	<option value="Bonbon">Bonbon</option>
	<option value="Boogaloo">Boogaloo</option>
	<option value="Bowlby One">Bowlby One</option>
	<option value="Bowlby One SC">Bowlby One SC</option>
	<option value="Brawler">Brawler</option>
	<option value="Bree Serif">Bree Serif</option>
	<option value="Bubblegum Sans">Bubblegum Sans</option>
	<option value="Buda">Buda</option>
	<option value="Buenard">Buenard</option>
	<option value="Butcherman">Butcherman</option>
	<option value="Butterfly Kids">Butterfly Kids</option>
	<option value="Cabin">Cabin</option>
	<option value="Cabin Condensed">Cabin Condensed</option>
	<option value="Cabin Sketch">Cabin Sketch</option>
	<option value="Caesar Dressing">Caesar Dressing</option>
	<option value="Cagliostro">Cagliostro</option>
	<option value="Calligraffitti">Calligraffitti</option>
	<option value="Cambo">Cambo</option>
	<option value="Candal">Candal</option>
	<option value="Cantarell">Cantarell</option>
	<option value="Cardo">Cardo</option>
	<option value="Carme">Carme</option>
	<option value="Carter One">Carter One</option>
	<option value="Caudex">Caudex</option>
	<option value="Cedarville Cursive">Cedarville Cursive</option>
	<option value="Ceviche One">Ceviche One</option>
	<option value="Changa One">Changa One</option>
	<option value="Chango">Chango</option>
	<option value="Chelsea Market">Chelsea Market</option>
	<option value="Cherry Cream Soda">Cherry Cream Soda</option>
	<option value="Chewy">Chewy</option>
	<option value="Chicle">Chicle</option>
	<option value="Chivo">Chivo</option>
	<option value="Coda">Coda</option>
	<option value="Coda Caption">Coda Caption</option>
	<option value="Comfortaa">Comfortaa</option>
	<option value="Coming Soon">Coming Soon</option>
	<option value="Concert One">Concert One</option>
	<option value="Condiment">Condiment</option>
	<option value="Contrail One">Contrail One</option>
	<option value="Convergence">Convergence</option>
	<option value="Cookie">Cookie</option>
	<option value="Copse">Copse</option>
	<option value="Corben">Corben</option>
	<option value="Cousine">Cousine</option>
	<option value="Coustard">Coustard</option>
	<option value="Covered By Your Grace">Covered By Your Grace</option>
	<option value="Crafty Girls">Crafty Girls</option>
	<option value="Creepster">Creepster</option>
	<option value="Crete Round">Crete Round</option>
	<option value="Crimson Text">Crimson Text</option>
	<option value="Crushed">Crushed</option>
	<option value="Cuprum">Cuprum</option>
	<option value="Damion">Damion</option>
	<option value="Dancing Script">Dancing Script</option>
	<option value="Dawning of a New Day">Dawning of a New Day</option>
	<option value="Days One">Days One</option>
	<option value="Delius">Delius</option>
	<option value="Delius Swash Caps">Delius Swash Caps</option>
	<option value="Delius Unicase">Delius Unicase</option>
	<option value="Devonshire">Devonshire</option>
	<option value="Didact Gothic">Didact Gothic</option>
	<option value="Diplomata">Diplomata</option>
	<option value="Diplomata SC">Diplomata SC</option>
	<option value="Dorsa">Dorsa</option>
	<option value="Dr Sugiyama">Dr Sugiyama</option>
	<option value="Droid Sans">Droid Sans</option>
	<option value="Droid Sans Mono">Droid Sans Mono</option>
	<option value="Droid Serif">Droid Serif</option>
	<option value="Duru Sans">Duru Sans</option>
	<option value="Dynalight">Dynalight</option>
	<option value="EB Garamond">EB Garamond</option>
	<option value="Eater">Eater</option>
	<option value="Electrolize">Electrolize</option>
	<option value="Emblema One">Emblema One</option>
	<option value="Engagement">Engagement</option>
	<option value="Enriqueta">Enriqueta</option>
	<option value="Erica One">Erica One</option>
	<option value="Esteban">Esteban</option>
	<option value="Euphoria Script">Euphoria Script</option>
	<option value="Ewert">Ewert</option>
	<option value="Exo">Exo</option>
	<option value="Expletus Sans">Expletus Sans</option>
	<option value="Fanwood Text">Fanwood Text</option>
	<option value="Fascinate">Fascinate</option>
	<option value="Fascinate Inline">Fascinate Inline</option>
	<option value="Federant">Federant</option>
	<option value="Federo">Federo</option>
	<option value="Felipa">Felipa</option>
	<option value="Fjord One">Fjord One</option>
	<option value="Flamenco">Flamenco</option>
	<option value="Flavors">Flavors</option>
	<option value="Fondamento">Fondamento</option>
	<option value="Fontdiner Swanky">Fontdiner Swanky</option>
	<option value="Forum">Forum</option>
	<option value="Francois One">Francois One</option>
	<option value="Fredericka the Great">Fredericka the Great</option>
	<option value="Fresca">Fresca</option>
	<option value="Frijole">Frijole</option>
	<option value="Fugaz One">Fugaz One</option>
	<option value="Galdeano">Galdeano</option>
	<option value="Gentium Basic">Gentium Basic</option>
	<option value="Gentium Book Basic">Gentium Book Basic</option>
	<option value="Geo">Geo</option>
	<option value="Geostar">Geostar</option>
	<option value="Geostar Fill">Geostar Fill</option>
	<option value="Germania One">Germania One</option>
	<option value="Give You Glory">Give You Glory</option>
	<option value="Glegoo">Glegoo</option>
	<option value="Gloria Hallelujah">Gloria Hallelujah</option>
	<option value="Goblin One">Goblin One</option>
	<option value="Gochi Hand">Gochi Hand</option>
	<option value="Goudy Bookletter 1911">Goudy Bookletter 1911</option>
	<option value="Gravitas One">Gravitas One</option>
	<option value="Gruppo">Gruppo</option>
	<option value="Gudea">Gudea</option>
	<option value="Habibi">Habibi</option>
	<option value="Hammersmith One">Hammersmith One</option>
	<option value="Handlee">Handlee</option>
	<option value="Herr Von Muellerhoff">Herr Von Muellerhoff</option>
	<option value="Holtwood One SC">Holtwood One SC</option>
	<option value="Homemade Apple">Homemade Apple</option>
	<option value="Homenaje">Homenaje</option>
	<option value="IM Fell DW Pica">IM Fell DW Pica</option>
	<option value="IM Fell DW Pica SC">IM Fell DW Pica SC</option>
	<option value="IM Fell Double Pica">IM Fell Double Pica</option>
	<option value="IM Fell Double Pica SC">IM Fell Double Pica SC</option>
	<option value="IM Fell English">IM Fell English</option>
	<option value="IM Fell English SC">IM Fell English SC</option>
	<option value="IM Fell French Canon">IM Fell French Canon</option>
	<option value="IM Fell French Canon SC">IM Fell French Canon SC</option>
	<option value="IM Fell Great Primer">IM Fell Great Primer</option>
	<option value="IM Fell Great Primer SC">IM Fell Great Primer SC</option>
	<option value="Iceberg">Iceberg</option>
	<option value="Iceland">Iceland</option>
	<option value="Inconsolata">Inconsolata</option>
	<option value="Inder">Inder</option>
	<option value="Indie Flower">Indie Flower</option>
	<option value="Inika">Inika</option>
	<option value="Irish Grover">Irish Grover</option>
	<option value="Istok Web">Istok Web</option>
	<option value="Italianno">Italianno</option>
	<option value="Jim Nightshade">Jim Nightshade</option>
	<option value="Jockey One">Jockey One</option>
	<option value="Josefin Sans">Josefin Sans</option>
	<option value="Josefin Slab">Josefin Slab</option>
	<option value="Judson">Judson</option>
	<option value="Julee">Julee</option>
	<option value="Junge">Junge</option>
	<option value="Jura">Jura</option>
	<option value="Just Another Hand">Just Another Hand</option>
	<option value="Just Me Again Down Here">Just Me Again Down Here</option>
	<option value="Kameron">Kameron</option>
	<option value="Kaushan Script">Kaushan Script</option>
	<option value="Kelly Slab">Kelly Slab</option>
	<option value="Kenia">Kenia</option>
	<option value="Knewave">Knewave</option>
	<option value="Kotta One">Kotta One</option>
	<option value="Kranky">Kranky</option>
	<option value="Kreon">Kreon</option>
	<option value="Kristi">Kristi</option>
	<option value="La Belle Aurore">La Belle Aurore</option>
	<option value="Lancelot">Lancelot</option>
	<option value="Lato">Lato</option>
	<option value="League Script">League Script</option>
	<option value="Leckerli One">Leckerli One</option>
	<option value="Lekton">Lekton</option>
	<option value="Lemon">Lemon</option>
	<option value="Lilita One">Lilita One</option>
	<option value="Limelight">Limelight</option>
	<option value="Linden Hill">Linden Hill</option>
	<option value="Lobster">Lobster</option>
	<option value="Lobster Two">Lobster Two</option>
	<option value="Lora">Lora</option>
	<option value="Love Ya Like A Sister">Love Ya Like A Sister</option>
	<option value="Loved by the King">Loved by the King</option>
	<option value="Luckiest Guy">Luckiest Guy</option>
	<option value="Lusitana">Lusitana</option>
	<option value="Lustria">Lustria</option>
	<option value="Macondo">Macondo</option>
	<option value="Macondo Swash Caps">Macondo Swash Caps</option>
	<option value="Magra">Magra</option>
	<option value="Maiden Orange">Maiden Orange</option>
	<option value="Mako">Mako</option>
	<option value="Marck Script">Marck Script</option>
	<option value="Marko One">Marko One</option>
	<option value="Marmelad">Marmelad</option>
	<option value="Marvel">Marvel</option>
	<option value="Mate">Mate</option>
	<option value="Mate SC">Mate SC</option>
	<option value="Maven Pro">Maven Pro</option>
	<option value="Meddon">Meddon</option>
	<option value="MedievalSharp">MedievalSharp</option>
	<option value="Medula One">Medula One</option>
	<option value="Megrim">Megrim</option>
	<option value="Merienda One">Merienda One</option>
	<option value="Merriweather">Merriweather</option>
	<option value="Metamorphous">Metamorphous</option>
	<option value="Metrophobic">Metrophobic</option>
	<option value="Michroma">Michroma</option>
	<option value="Miltonian">Miltonian</option>
	<option value="Miltonian Tattoo">Miltonian Tattoo</option>
	<option value="Miniver">Miniver</option>
	<option value="Miss Fajardose">Miss Fajardose</option>
	<option value="Modern Antiqua">Modern Antiqua</option>
	<option value="Molengo">Molengo</option>
	<option value="Monofett">Monofett</option>
	<option value="Monoton">Monoton</option>
	<option value="Monsieur La Doulaise">Monsieur La Doulaise</option>
	<option value="Montaga">Montaga</option>
	<option value="Montez">Montez</option>
	<option value="Montserrat">Montserrat</option>
	<option value="Mountains of Christmas">Mountains of Christmas</option>
	<option value="Mr Bedfort">Mr Bedfort</option>
	<option value="Mr Dafoe">Mr Dafoe</option>
	<option value="Mr De Haviland">Mr De Haviland</option>
	<option value="Mrs Saint Delafield">Mrs Saint Delafield</option>
	<option value="Mrs Sheppards">Mrs Sheppards</option>
	<option value="Muli">Muli</option>
	<option value="Neucha">Neucha</option>
	<option value="Neuton">Neuton</option>
	<option value="News Cycle">News Cycle</option>
	<option value="Niconne">Niconne</option>
	<option value="Nixie One">Nixie One</option>
	<option value="Nobile">Nobile</option>
	<option value="Norican">Norican</option>
	<option value="Nosifer">Nosifer</option>
	<option value="Nothing You Could Do">Nothing You Could Do</option>
	<option value="Noticia Text">Noticia Text</option>
	<option value="Nova Cut">Nova Cut</option>
	<option value="Nova Flat">Nova Flat</option>
	<option value="Nova Mono">Nova Mono</option>
	<option value="Nova Oval">Nova Oval</option>
	<option value="Nova Round">Nova Round</option>
	<option value="Nova Script">Nova Script</option>
	<option value="Nova Slim">Nova Slim</option>
	<option value="Nova Square">Nova Square</option>
	<option value="Numans">Numans</option>
	<option value="Nunito">Nunito</option>
	<option value="Old Standard TT">Old Standard TT</option>
	<option value="Oldenburg">Oldenburg</option>
	<option value="Open Sans">Open Sans</option>
	<option value="Open Sans Condensed">Open Sans Condensed</option>
	<option value="Orbitron">Orbitron</option>
	<option value="Original Surfer">Original Surfer</option>
	<option value="Oswald" selected="selected">Oswald</option>
	<option value="Over the Rainbow">Over the Rainbow</option>
	<option value="Overlock">Overlock</option>
	<option value="Overlock SC">Overlock SC</option>
	<option value="Ovo">Ovo</option>
	<option value="PT Sans">PT Sans</option>
	<option value="PT Sans Caption">PT Sans Caption</option>
	<option value="PT Sans Narrow">PT Sans Narrow</option>
	<option value="PT Serif">PT Serif</option>
	<option value="PT Serif Caption">PT Serif Caption</option>
	<option value="Pacifico">Pacifico</option>
	<option value="Parisienne">Parisienne</option>
	<option value="Passero One">Passero One</option>
	<option value="Passion One">Passion One</option>
	<option value="Patrick Hand">Patrick Hand</option>
	<option value="Patua One">Patua One</option>
	<option value="Paytone One">Paytone One</option>
	<option value="Permanent Marker">Permanent Marker</option>
	<option value="Petrona">Petrona</option>
	<option value="Philosopher">Philosopher</option>
	<option value="Piedra">Piedra</option>
	<option value="Pinyon Script">Pinyon Script</option>
	<option value="Plaster">Plaster</option>
	<option value="Play">Play</option>
	<option value="Playball">Playball</option>
	<option value="Playfair Display">Playfair Display</option>
	<option value="Podkova">Podkova</option>
	<option value="Poller One">Poller One</option>
	<option value="Poly">Poly</option>
	<option value="Pompiere">Pompiere</option>
	<option value="Port Lligat Sans">Port Lligat Sans</option>
	<option value="Port Lligat Slab">Port Lligat Slab</option>
	<option value="Prata">Prata</option>
	<option value="Princess Sofia">Princess Sofia</option>
	<option value="Prociono">Prociono</option>
	<option value="Puritan">Puritan</option>
	<option value="Quantico">Quantico</option>
	<option value="Quattrocento">Quattrocento</option>
	<option value="Quattrocento Sans">Quattrocento Sans</option>
	<option value="Questrial">Questrial</option>
	<option value="Quicksand">Quicksand</option>
	<option value="Qwigley">Qwigley</option>
	<option value="Radley">Radley</option>
	<option value="Raleway">Raleway</option>
	<option value="Rammetto One">Rammetto One</option>
	<option value="Rancho">Rancho</option>
	<option value="Rationale">Rationale</option>
	<option value="Redressed">Redressed</option>
	<option value="Reenie Beanie">Reenie Beanie</option>
	<option value="Ribeye">Ribeye</option>
	<option value="Ribeye Marrow">Ribeye Marrow</option>
	<option value="Righteous">Righteous</option>
	<option value="Rochester">Rochester</option>
	<option value="Rock Salt">Rock Salt</option>
	<option value="Rokkitt">Rokkitt</option>
	<option value="Ropa Sans">Ropa Sans</option>
	<option value="Rosario">Rosario</option>
	<option value="Rouge Script">Rouge Script</option>
	<option value="Ruda">Ruda</option>
	<option value="Ruge Boogie">Ruge Boogie</option>
	<option value="Ruluko">Ruluko</option>
	<option value="Ruslan Display">Ruslan Display</option>
	<option value="Ruthie">Ruthie</option>
	<option value="Sail">Sail</option>
	<option value="Salsa">Salsa</option>
	<option value="Sancreek">Sancreek</option>
	<option value="Sansita One">Sansita One</option>
	<option value="Sarina">Sarina</option>
	<option value="Satisfy">Satisfy</option>
	<option value="Schoolbell">Schoolbell</option>
	<option value="Shadows Into Light">Shadows Into Light</option>
	<option value="Shanti">Shanti</option>
	<option value="Share">Share</option>
	<option value="Shojumaru">Shojumaru</option>
	<option value="Short Stack">Short Stack</option>
	<option value="Sigmar One">Sigmar One</option>
	<option value="Signika">Signika</option>
	<option value="Signika Negative">Signika Negative</option>
	<option value="Sirin Stencil">Sirin Stencil</option>
	<option value="Six Caps">Six Caps</option>
	<option value="Slackey">Slackey</option>
	<option value="Smokum">Smokum</option>
	<option value="Smythe">Smythe</option>
	<option value="Sniglet">Sniglet</option>
	<option value="Snippet">Snippet</option>
	<option value="Sofia">Sofia</option>
	<option value="Sonsie One">Sonsie One</option>
	<option value="Sorts Mill Goudy">Sorts Mill Goudy</option>
	<option value="Special Elite">Special Elite</option>
	<option value="Spicy Rice">Spicy Rice</option>
	<option value="Spinnaker">Spinnaker</option>
	<option value="Spirax">Spirax</option>
	<option value="Squada One">Squada One</option>
	<option value="Stardos Stencil">Stardos Stencil</option>
	<option value="Stint Ultra Condensed">Stint Ultra Condensed</option>
	<option value="Stint Ultra Expanded">Stint Ultra Expanded</option>
	<option value="Stoke">Stoke</option>
	<option value="Sue Ellen Francisco">Sue Ellen Francisco</option>
	<option value="Sunshiney">Sunshiney</option>
	<option value="Supermercado One">Supermercado One</option>
	<option value="Swanky and Moo Moo">Swanky and Moo Moo</option>
	<option value="Syncopate">Syncopate</option>
	<option value="Tangerine">Tangerine</option>
	<option value="Telex">Telex</option>
	<option value="Tenor Sans">Tenor Sans</option>
	<option value="Terminal Dosis">Terminal Dosis</option>
	<option value="The Girl Next Door">The Girl Next Door</option>
	<option value="Tienne">Tienne</option>
	<option value="Tinos">Tinos</option>
	<option value="Titan One">Titan One</option>
	<option value="Trade Winds">Trade Winds</option>
	<option value="Trochut">Trochut</option>
	<option value="Trykker">Trykker</option>
	<option value="Tulpen One">Tulpen One</option>
	<option value="Ubuntu">Ubuntu</option>
	<option value="Ubuntu Condensed">Ubuntu Condensed</option>
	<option value="Ubuntu Mono">Ubuntu Mono</option>
	<option value="Ultra">Ultra</option>
	<option value="Uncial Antiqua">Uncial Antiqua</option>
	<option value="UnifrakturCook">UnifrakturCook</option>
	<option value="UnifrakturMaguntia">UnifrakturMaguntia</option>
	<option value="Unkempt">Unkempt</option>
	<option value="Unlock">Unlock</option>
	<option value="Unna">Unna</option>
	<option value="VT323">VT323</option>
	<option value="Varela">Varela</option>
	<option value="Varela Round">Varela Round</option>
	<option value="Vast Shadow">Vast Shadow</option>
	<option value="Vibur">Vibur</option>
	<option value="Vidaloka">Vidaloka</option>
	<option value="Viga">Viga</option>
	<option value="Volkhov">Volkhov</option>
	<option value="Vollkorn">Vollkorn</option>
	<option value="Voltaire">Voltaire</option>
	<option value="Waiting for the Sunrise">Waiting for the Sunrise</option>
	<option value="Wallpoet">Wallpoet</option>
	<option value="Walter Turncoat">Walter Turncoat</option>
	<option value="Wellfleet">Wellfleet</option>
	<option value="Wire One">Wire One</option>
	<option value="Yanone Kaffeesatz">Yanone Kaffeesatz</option>
	<option value="Yellowtail">Yellowtail</option>
	<option value="Yeseva One">Yeseva One</option>
	<option value="Yesteryear">Yesteryear</option>
	<option value="Zeyada">Zeyada</option>
</select>
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Body Font</span>
	<div class="rb-item">
		<select id="font_googlefont_body" name="font_googlefont_body"  class="inputbox" >
	<option value="Default" selected="selected">Default</option>
	<option value=" Abel"> Abel</option>
	<option value="Abril Fatface">Abril Fatface</option>
	<option value="Aclonica">Aclonica</option>
	<option value="Acme">Acme</option>
	<option value="Actor">Actor</option>
	<option value="Adamina">Adamina</option>
	<option value="Aguafina Script">Aguafina Script</option>
	<option value="Aladin">Aladin</option>
	<option value="Aldrich">Aldrich</option>
	<option value="Alegreya">Alegreya</option>
	<option value="Alegreya SC">Alegreya SC</option>
	<option value="Alex Brush">Alex Brush</option>
	<option value="Alfa Slab One">Alfa Slab One</option>
	<option value="Alice">Alice</option>
	<option value="Alike">Alike</option>
	<option value="Alike Angular">Alike Angular</option>
	<option value="Allan">Allan</option>
	<option value="Allerta">Allerta</option>
	<option value="Allerta Stencil">Allerta Stencil</option>
	<option value="Allura">Allura</option>
	<option value="Almendra">Almendra</option>
	<option value="Almendra SC">Almendra SC</option>
	<option value="Amaranth">Amaranth</option>
	<option value="Amatic SC">Amatic SC</option>
	<option value="Amethysta">Amethysta</option>
	<option value="Andada">Andada</option>
	<option value="Andika">Andika</option>
	<option value="Annie Use Your Telescope">Annie Use Your Telescope</option>
	<option value="Anonymous Pro">Anonymous Pro</option>
	<option value="Antic">Antic</option>
	<option value="Anton">Anton</option>
	<option value="Arapey">Arapey</option>
	<option value="Arbutus">Arbutus</option>
	<option value="Architects Daughter">Architects Daughter</option>
	<option value="Arimo">Arimo</option>
	<option value="Arizonia">Arizonia</option>
	<option value="Armata">Armata</option>
	<option value="Artifika">Artifika</option>
	<option value="Arvo">Arvo</option>
	<option value="Asap">Asap</option>
	<option value="Asset">Asset</option>
	<option value="Astloch">Astloch</option>
	<option value="Asul">Asul</option>
	<option value="Atomic Age">Atomic Age</option>
	<option value="Aubrey">Aubrey</option>
	<option value="Bad Script">Bad Script</option>
	<option value="Balthazar">Balthazar</option>
	<option value="Bangers">Bangers</option>
	<option value="Basic">Basic</option>
	<option value="Baumans">Baumans</option>
	<option value="Belgrano">Belgrano</option>
	<option value="Bentham">Bentham</option>
	<option value="Bevan">Bevan</option>
	<option value="Bigshot One">Bigshot One</option>
	<option value="Bilbo">Bilbo</option>
	<option value="Bilbo Swash Caps">Bilbo Swash Caps</option>
	<option value="Bitter">Bitter</option>
	<option value="Black Ops One">Black Ops One</option>
	<option value="Bonbon">Bonbon</option>
	<option value="Boogaloo">Boogaloo</option>
	<option value="Bowlby One">Bowlby One</option>
	<option value="Bowlby One SC">Bowlby One SC</option>
	<option value="Brawler">Brawler</option>
	<option value="Bree Serif">Bree Serif</option>
	<option value="Bubblegum Sans">Bubblegum Sans</option>
	<option value="Buda">Buda</option>
	<option value="Buenard">Buenard</option>
	<option value="Butcherman">Butcherman</option>
	<option value="Butterfly Kids">Butterfly Kids</option>
	<option value="Cabin">Cabin</option>
	<option value="Cabin Condensed">Cabin Condensed</option>
	<option value="Cabin Sketch">Cabin Sketch</option>
	<option value="Caesar Dressing">Caesar Dressing</option>
	<option value="Cagliostro">Cagliostro</option>
	<option value="Calligraffitti">Calligraffitti</option>
	<option value="Cambo">Cambo</option>
	<option value="Candal">Candal</option>
	<option value="Cantarell">Cantarell</option>
	<option value="Cardo">Cardo</option>
	<option value="Carme">Carme</option>
	<option value="Carter One">Carter One</option>
	<option value="Caudex">Caudex</option>
	<option value="Cedarville Cursive">Cedarville Cursive</option>
	<option value="Ceviche One">Ceviche One</option>
	<option value="Changa One">Changa One</option>
	<option value="Chango">Chango</option>
	<option value="Chelsea Market">Chelsea Market</option>
	<option value="Cherry Cream Soda">Cherry Cream Soda</option>
	<option value="Chewy">Chewy</option>
	<option value="Chicle">Chicle</option>
	<option value="Chivo">Chivo</option>
	<option value="Coda">Coda</option>
	<option value="Coda Caption">Coda Caption</option>
	<option value="Comfortaa">Comfortaa</option>
	<option value="Coming Soon">Coming Soon</option>
	<option value="Concert One">Concert One</option>
	<option value="Condiment">Condiment</option>
	<option value="Contrail One">Contrail One</option>
	<option value="Convergence">Convergence</option>
	<option value="Cookie">Cookie</option>
	<option value="Copse">Copse</option>
	<option value="Corben">Corben</option>
	<option value="Cousine">Cousine</option>
	<option value="Coustard">Coustard</option>
	<option value="Covered By Your Grace">Covered By Your Grace</option>
	<option value="Crafty Girls">Crafty Girls</option>
	<option value="Creepster">Creepster</option>
	<option value="Crete Round">Crete Round</option>
	<option value="Crimson Text">Crimson Text</option>
	<option value="Crushed">Crushed</option>
	<option value="Cuprum">Cuprum</option>
	<option value="Damion">Damion</option>
	<option value="Dancing Script">Dancing Script</option>
	<option value="Dawning of a New Day">Dawning of a New Day</option>
	<option value="Days One">Days One</option>
	<option value="Delius">Delius</option>
	<option value="Delius Swash Caps">Delius Swash Caps</option>
	<option value="Delius Unicase">Delius Unicase</option>
	<option value="Devonshire">Devonshire</option>
	<option value="Didact Gothic">Didact Gothic</option>
	<option value="Diplomata">Diplomata</option>
	<option value="Diplomata SC">Diplomata SC</option>
	<option value="Dorsa">Dorsa</option>
	<option value="Dr Sugiyama">Dr Sugiyama</option>
	<option value="Droid Sans">Droid Sans</option>
	<option value="Droid Sans Mono">Droid Sans Mono</option>
	<option value="Droid Serif">Droid Serif</option>
	<option value="Duru Sans">Duru Sans</option>
	<option value="Dynalight">Dynalight</option>
	<option value="EB Garamond">EB Garamond</option>
	<option value="Eater">Eater</option>
	<option value="Electrolize">Electrolize</option>
	<option value="Emblema One">Emblema One</option>
	<option value="Engagement">Engagement</option>
	<option value="Enriqueta">Enriqueta</option>
	<option value="Erica One">Erica One</option>
	<option value="Esteban">Esteban</option>
	<option value="Euphoria Script">Euphoria Script</option>
	<option value="Ewert">Ewert</option>
	<option value="Exo">Exo</option>
	<option value="Expletus Sans">Expletus Sans</option>
	<option value="Fanwood Text">Fanwood Text</option>
	<option value="Fascinate">Fascinate</option>
	<option value="Fascinate Inline">Fascinate Inline</option>
	<option value="Federant">Federant</option>
	<option value="Federo">Federo</option>
	<option value="Felipa">Felipa</option>
	<option value="Fjord One">Fjord One</option>
	<option value="Flamenco">Flamenco</option>
	<option value="Flavors">Flavors</option>
	<option value="Fondamento">Fondamento</option>
	<option value="Fontdiner Swanky">Fontdiner Swanky</option>
	<option value="Forum">Forum</option>
	<option value="Francois One">Francois One</option>
	<option value="Fredericka the Great">Fredericka the Great</option>
	<option value="Fresca">Fresca</option>
	<option value="Frijole">Frijole</option>
	<option value="Fugaz One">Fugaz One</option>
	<option value="Galdeano">Galdeano</option>
	<option value="Gentium Basic">Gentium Basic</option>
	<option value="Gentium Book Basic">Gentium Book Basic</option>
	<option value="Geo">Geo</option>
	<option value="Geostar">Geostar</option>
	<option value="Geostar Fill">Geostar Fill</option>
	<option value="Germania One">Germania One</option>
	<option value="Give You Glory">Give You Glory</option>
	<option value="Glegoo">Glegoo</option>
	<option value="Gloria Hallelujah">Gloria Hallelujah</option>
	<option value="Goblin One">Goblin One</option>
	<option value="Gochi Hand">Gochi Hand</option>
	<option value="Goudy Bookletter 1911">Goudy Bookletter 1911</option>
	<option value="Gravitas One">Gravitas One</option>
	<option value="Gruppo">Gruppo</option>
	<option value="Gudea">Gudea</option>
	<option value="Habibi">Habibi</option>
	<option value="Hammersmith One">Hammersmith One</option>
	<option value="Handlee">Handlee</option>
	<option value="Herr Von Muellerhoff">Herr Von Muellerhoff</option>
	<option value="Holtwood One SC">Holtwood One SC</option>
	<option value="Homemade Apple">Homemade Apple</option>
	<option value="Homenaje">Homenaje</option>
	<option value="IM Fell DW Pica">IM Fell DW Pica</option>
	<option value="IM Fell DW Pica SC">IM Fell DW Pica SC</option>
	<option value="IM Fell Double Pica">IM Fell Double Pica</option>
	<option value="IM Fell Double Pica SC">IM Fell Double Pica SC</option>
	<option value="IM Fell English">IM Fell English</option>
	<option value="IM Fell English SC">IM Fell English SC</option>
	<option value="IM Fell French Canon">IM Fell French Canon</option>
	<option value="IM Fell French Canon SC">IM Fell French Canon SC</option>
	<option value="IM Fell Great Primer">IM Fell Great Primer</option>
	<option value="IM Fell Great Primer SC">IM Fell Great Primer SC</option>
	<option value="Iceberg">Iceberg</option>
	<option value="Iceland">Iceland</option>
	<option value="Inconsolata">Inconsolata</option>
	<option value="Inder">Inder</option>
	<option value="Indie Flower">Indie Flower</option>
	<option value="Inika">Inika</option>
	<option value="Irish Grover">Irish Grover</option>
	<option value="Istok Web">Istok Web</option>
	<option value="Italianno">Italianno</option>
	<option value="Jim Nightshade">Jim Nightshade</option>
	<option value="Jockey One">Jockey One</option>
	<option value="Josefin Sans">Josefin Sans</option>
	<option value="Josefin Slab">Josefin Slab</option>
	<option value="Judson">Judson</option>
	<option value="Julee">Julee</option>
	<option value="Junge">Junge</option>
	<option value="Jura">Jura</option>
	<option value="Just Another Hand">Just Another Hand</option>
	<option value="Just Me Again Down Here">Just Me Again Down Here</option>
	<option value="Kameron">Kameron</option>
	<option value="Kaushan Script">Kaushan Script</option>
	<option value="Kelly Slab">Kelly Slab</option>
	<option value="Kenia">Kenia</option>
	<option value="Knewave">Knewave</option>
	<option value="Kotta One">Kotta One</option>
	<option value="Kranky">Kranky</option>
	<option value="Kreon">Kreon</option>
	<option value="Kristi">Kristi</option>
	<option value="La Belle Aurore">La Belle Aurore</option>
	<option value="Lancelot">Lancelot</option>
	<option value="Lato">Lato</option>
	<option value="League Script">League Script</option>
	<option value="Leckerli One">Leckerli One</option>
	<option value="Lekton">Lekton</option>
	<option value="Lemon">Lemon</option>
	<option value="Lilita One">Lilita One</option>
	<option value="Limelight">Limelight</option>
	<option value="Linden Hill">Linden Hill</option>
	<option value="Lobster">Lobster</option>
	<option value="Lobster Two">Lobster Two</option>
	<option value="Lora">Lora</option>
	<option value="Love Ya Like A Sister">Love Ya Like A Sister</option>
	<option value="Loved by the King">Loved by the King</option>
	<option value="Luckiest Guy">Luckiest Guy</option>
	<option value="Lusitana">Lusitana</option>
	<option value="Lustria">Lustria</option>
	<option value="Macondo">Macondo</option>
	<option value="Macondo Swash Caps">Macondo Swash Caps</option>
	<option value="Magra">Magra</option>
	<option value="Maiden Orange">Maiden Orange</option>
	<option value="Mako">Mako</option>
	<option value="Marck Script">Marck Script</option>
	<option value="Marko One">Marko One</option>
	<option value="Marmelad">Marmelad</option>
	<option value="Marvel">Marvel</option>
	<option value="Mate">Mate</option>
	<option value="Mate SC">Mate SC</option>
	<option value="Maven Pro">Maven Pro</option>
	<option value="Meddon">Meddon</option>
	<option value="MedievalSharp">MedievalSharp</option>
	<option value="Medula One">Medula One</option>
	<option value="Megrim">Megrim</option>
	<option value="Merienda One">Merienda One</option>
	<option value="Merriweather">Merriweather</option>
	<option value="Metamorphous">Metamorphous</option>
	<option value="Metrophobic">Metrophobic</option>
	<option value="Michroma">Michroma</option>
	<option value="Miltonian">Miltonian</option>
	<option value="Miltonian Tattoo">Miltonian Tattoo</option>
	<option value="Miniver">Miniver</option>
	<option value="Miss Fajardose">Miss Fajardose</option>
	<option value="Modern Antiqua">Modern Antiqua</option>
	<option value="Molengo">Molengo</option>
	<option value="Monofett">Monofett</option>
	<option value="Monoton">Monoton</option>
	<option value="Monsieur La Doulaise">Monsieur La Doulaise</option>
	<option value="Montaga">Montaga</option>
	<option value="Montez">Montez</option>
	<option value="Montserrat">Montserrat</option>
	<option value="Mountains of Christmas">Mountains of Christmas</option>
	<option value="Mr Bedfort">Mr Bedfort</option>
	<option value="Mr Dafoe">Mr Dafoe</option>
	<option value="Mr De Haviland">Mr De Haviland</option>
	<option value="Mrs Saint Delafield">Mrs Saint Delafield</option>
	<option value="Mrs Sheppards">Mrs Sheppards</option>
	<option value="Muli">Muli</option>
	<option value="Neucha">Neucha</option>
	<option value="Neuton">Neuton</option>
	<option value="News Cycle">News Cycle</option>
	<option value="Niconne">Niconne</option>
	<option value="Nixie One">Nixie One</option>
	<option value="Nobile">Nobile</option>
	<option value="Norican">Norican</option>
	<option value="Nosifer">Nosifer</option>
	<option value="Nothing You Could Do">Nothing You Could Do</option>
	<option value="Noticia Text">Noticia Text</option>
	<option value="Nova Cut">Nova Cut</option>
	<option value="Nova Flat">Nova Flat</option>
	<option value="Nova Mono">Nova Mono</option>
	<option value="Nova Oval">Nova Oval</option>
	<option value="Nova Round">Nova Round</option>
	<option value="Nova Script">Nova Script</option>
	<option value="Nova Slim">Nova Slim</option>
	<option value="Nova Square">Nova Square</option>
	<option value="Numans">Numans</option>
	<option value="Nunito">Nunito</option>
	<option value="Old Standard TT">Old Standard TT</option>
	<option value="Oldenburg">Oldenburg</option>
	<option value="Open Sans">Open Sans</option>
	<option value="Open Sans Condensed">Open Sans Condensed</option>
	<option value="Orbitron">Orbitron</option>
	<option value="Original Surfer">Original Surfer</option>
	<option value="Oswald">Oswald</option>
	<option value="Over the Rainbow">Over the Rainbow</option>
	<option value="Overlock">Overlock</option>
	<option value="Overlock SC">Overlock SC</option>
	<option value="Ovo">Ovo</option>
	<option value="PT Sans">PT Sans</option>
	<option value="PT Sans Caption">PT Sans Caption</option>
	<option value="PT Sans Narrow">PT Sans Narrow</option>
	<option value="PT Serif">PT Serif</option>
	<option value="PT Serif Caption">PT Serif Caption</option>
	<option value="Pacifico">Pacifico</option>
	<option value="Parisienne">Parisienne</option>
	<option value="Passero One">Passero One</option>
	<option value="Passion One">Passion One</option>
	<option value="Patrick Hand">Patrick Hand</option>
	<option value="Patua One">Patua One</option>
	<option value="Paytone One">Paytone One</option>
	<option value="Permanent Marker">Permanent Marker</option>
	<option value="Petrona">Petrona</option>
	<option value="Philosopher">Philosopher</option>
	<option value="Piedra">Piedra</option>
	<option value="Pinyon Script">Pinyon Script</option>
	<option value="Plaster">Plaster</option>
	<option value="Play">Play</option>
	<option value="Playball">Playball</option>
	<option value="Playfair Display">Playfair Display</option>
	<option value="Podkova">Podkova</option>
	<option value="Poller One">Poller One</option>
	<option value="Poly">Poly</option>
	<option value="Pompiere">Pompiere</option>
	<option value="Port Lligat Sans">Port Lligat Sans</option>
	<option value="Port Lligat Slab">Port Lligat Slab</option>
	<option value="Prata">Prata</option>
	<option value="Princess Sofia">Princess Sofia</option>
	<option value="Prociono">Prociono</option>
	<option value="Puritan">Puritan</option>
	<option value="Quantico">Quantico</option>
	<option value="Quattrocento">Quattrocento</option>
	<option value="Quattrocento Sans">Quattrocento Sans</option>
	<option value="Questrial">Questrial</option>
	<option value="Quicksand">Quicksand</option>
	<option value="Qwigley">Qwigley</option>
	<option value="Radley">Radley</option>
	<option value="Raleway">Raleway</option>
	<option value="Rammetto One">Rammetto One</option>
	<option value="Rancho">Rancho</option>
	<option value="Rationale">Rationale</option>
	<option value="Redressed">Redressed</option>
	<option value="Reenie Beanie">Reenie Beanie</option>
	<option value="Ribeye">Ribeye</option>
	<option value="Ribeye Marrow">Ribeye Marrow</option>
	<option value="Righteous">Righteous</option>
	<option value="Rochester">Rochester</option>
	<option value="Rock Salt">Rock Salt</option>
	<option value="Rokkitt">Rokkitt</option>
	<option value="Ropa Sans">Ropa Sans</option>
	<option value="Rosario">Rosario</option>
	<option value="Rouge Script">Rouge Script</option>
	<option value="Ruda">Ruda</option>
	<option value="Ruge Boogie">Ruge Boogie</option>
	<option value="Ruluko">Ruluko</option>
	<option value="Ruslan Display">Ruslan Display</option>
	<option value="Ruthie">Ruthie</option>
	<option value="Sail">Sail</option>
	<option value="Salsa">Salsa</option>
	<option value="Sancreek">Sancreek</option>
	<option value="Sansita One">Sansita One</option>
	<option value="Sarina">Sarina</option>
	<option value="Satisfy">Satisfy</option>
	<option value="Schoolbell">Schoolbell</option>
	<option value="Shadows Into Light">Shadows Into Light</option>
	<option value="Shanti">Shanti</option>
	<option value="Share">Share</option>
	<option value="Shojumaru">Shojumaru</option>
	<option value="Short Stack">Short Stack</option>
	<option value="Sigmar One">Sigmar One</option>
	<option value="Signika">Signika</option>
	<option value="Signika Negative">Signika Negative</option>
	<option value="Sirin Stencil">Sirin Stencil</option>
	<option value="Six Caps">Six Caps</option>
	<option value="Slackey">Slackey</option>
	<option value="Smokum">Smokum</option>
	<option value="Smythe">Smythe</option>
	<option value="Sniglet">Sniglet</option>
	<option value="Snippet">Snippet</option>
	<option value="Sofia">Sofia</option>
	<option value="Sonsie One">Sonsie One</option>
	<option value="Sorts Mill Goudy">Sorts Mill Goudy</option>
	<option value="Special Elite">Special Elite</option>
	<option value="Spicy Rice">Spicy Rice</option>
	<option value="Spinnaker">Spinnaker</option>
	<option value="Spirax">Spirax</option>
	<option value="Squada One">Squada One</option>
	<option value="Stardos Stencil">Stardos Stencil</option>
	<option value="Stint Ultra Condensed">Stint Ultra Condensed</option>
	<option value="Stint Ultra Expanded">Stint Ultra Expanded</option>
	<option value="Stoke">Stoke</option>
	<option value="Sue Ellen Francisco">Sue Ellen Francisco</option>
	<option value="Sunshiney">Sunshiney</option>
	<option value="Supermercado One">Supermercado One</option>
	<option value="Swanky and Moo Moo">Swanky and Moo Moo</option>
	<option value="Syncopate">Syncopate</option>
	<option value="Tangerine">Tangerine</option>
	<option value="Telex">Telex</option>
	<option value="Tenor Sans">Tenor Sans</option>
	<option value="Terminal Dosis">Terminal Dosis</option>
	<option value="The Girl Next Door">The Girl Next Door</option>
	<option value="Tienne">Tienne</option>
	<option value="Tinos">Tinos</option>
	<option value="Titan One">Titan One</option>
	<option value="Trade Winds">Trade Winds</option>
	<option value="Trochut">Trochut</option>
	<option value="Trykker">Trykker</option>
	<option value="Tulpen One">Tulpen One</option>
	<option value="Ubuntu">Ubuntu</option>
	<option value="Ubuntu Condensed">Ubuntu Condensed</option>
	<option value="Ubuntu Mono">Ubuntu Mono</option>
	<option value="Ultra">Ultra</option>
	<option value="Uncial Antiqua">Uncial Antiqua</option>
	<option value="UnifrakturCook">UnifrakturCook</option>
	<option value="UnifrakturMaguntia">UnifrakturMaguntia</option>
	<option value="Unkempt">Unkempt</option>
	<option value="Unlock">Unlock</option>
	<option value="Unna">Unna</option>
	<option value="VT323">VT323</option>
	<option value="Varela">Varela</option>
	<option value="Varela Round">Varela Round</option>
	<option value="Vast Shadow">Vast Shadow</option>
	<option value="Vibur">Vibur</option>
	<option value="Vidaloka">Vidaloka</option>
	<option value="Viga">Viga</option>
	<option value="Volkhov">Volkhov</option>
	<option value="Vollkorn">Vollkorn</option>
	<option value="Voltaire">Voltaire</option>
	<option value="Waiting for the Sunrise">Waiting for the Sunrise</option>
	<option value="Wallpoet">Wallpoet</option>
	<option value="Walter Turncoat">Walter Turncoat</option>
	<option value="Wellfleet">Wellfleet</option>
	<option value="Wire One">Wire One</option>
	<option value="Yanone Kaffeesatz">Yanone Kaffeesatz</option>
	<option value="Yellowtail">Yellowtail</option>
	<option value="Yeseva One">Yeseva One</option>
	<option value="Yesteryear">Yesteryear</option>
	<option value="Zeyada">Zeyada</option>
</select>
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Heading Font</span>
	<div class="rb-item">
		<select id="font_googlefont_heading" name="font_googlefont_heading"  class="inputbox" >
	<option value="Default">Default</option>
	<option value=" Abel"> Abel</option>
	<option value="Abril Fatface">Abril Fatface</option>
	<option value="Aclonica">Aclonica</option>
	<option value="Acme">Acme</option>
	<option value="Actor">Actor</option>
	<option value="Adamina">Adamina</option>
	<option value="Aguafina Script">Aguafina Script</option>
	<option value="Aladin">Aladin</option>
	<option value="Aldrich">Aldrich</option>
	<option value="Alegreya">Alegreya</option>
	<option value="Alegreya SC">Alegreya SC</option>
	<option value="Alex Brush">Alex Brush</option>
	<option value="Alfa Slab One">Alfa Slab One</option>
	<option value="Alice">Alice</option>
	<option value="Alike">Alike</option>
	<option value="Alike Angular">Alike Angular</option>
	<option value="Allan">Allan</option>
	<option value="Allerta">Allerta</option>
	<option value="Allerta Stencil">Allerta Stencil</option>
	<option value="Allura">Allura</option>
	<option value="Almendra">Almendra</option>
	<option value="Almendra SC">Almendra SC</option>
	<option value="Amaranth">Amaranth</option>
	<option value="Amatic SC">Amatic SC</option>
	<option value="Amethysta">Amethysta</option>
	<option value="Andada">Andada</option>
	<option value="Andika">Andika</option>
	<option value="Annie Use Your Telescope">Annie Use Your Telescope</option>
	<option value="Anonymous Pro">Anonymous Pro</option>
	<option value="Antic">Antic</option>
	<option value="Anton">Anton</option>
	<option value="Arapey">Arapey</option>
	<option value="Arbutus">Arbutus</option>
	<option value="Architects Daughter">Architects Daughter</option>
	<option value="Arimo">Arimo</option>
	<option value="Arizonia">Arizonia</option>
	<option value="Armata">Armata</option>
	<option value="Artifika">Artifika</option>
	<option value="Arvo">Arvo</option>
	<option value="Asap">Asap</option>
	<option value="Asset">Asset</option>
	<option value="Astloch">Astloch</option>
	<option value="Asul">Asul</option>
	<option value="Atomic Age">Atomic Age</option>
	<option value="Aubrey">Aubrey</option>
	<option value="Bad Script">Bad Script</option>
	<option value="Balthazar">Balthazar</option>
	<option value="Bangers">Bangers</option>
	<option value="Basic">Basic</option>
	<option value="Baumans">Baumans</option>
	<option value="Belgrano">Belgrano</option>
	<option value="Bentham">Bentham</option>
	<option value="Bevan">Bevan</option>
	<option value="Bigshot One">Bigshot One</option>
	<option value="Bilbo">Bilbo</option>
	<option value="Bilbo Swash Caps">Bilbo Swash Caps</option>
	<option value="Bitter">Bitter</option>
	<option value="Black Ops One">Black Ops One</option>
	<option value="Bonbon">Bonbon</option>
	<option value="Boogaloo">Boogaloo</option>
	<option value="Bowlby One">Bowlby One</option>
	<option value="Bowlby One SC">Bowlby One SC</option>
	<option value="Brawler">Brawler</option>
	<option value="Bree Serif">Bree Serif</option>
	<option value="Bubblegum Sans">Bubblegum Sans</option>
	<option value="Buda">Buda</option>
	<option value="Buenard">Buenard</option>
	<option value="Butcherman">Butcherman</option>
	<option value="Butterfly Kids">Butterfly Kids</option>
	<option value="Cabin">Cabin</option>
	<option value="Cabin Condensed">Cabin Condensed</option>
	<option value="Cabin Sketch">Cabin Sketch</option>
	<option value="Caesar Dressing">Caesar Dressing</option>
	<option value="Cagliostro">Cagliostro</option>
	<option value="Calligraffitti">Calligraffitti</option>
	<option value="Cambo">Cambo</option>
	<option value="Candal">Candal</option>
	<option value="Cantarell">Cantarell</option>
	<option value="Cardo">Cardo</option>
	<option value="Carme">Carme</option>
	<option value="Carter One">Carter One</option>
	<option value="Caudex">Caudex</option>
	<option value="Cedarville Cursive">Cedarville Cursive</option>
	<option value="Ceviche One">Ceviche One</option>
	<option value="Changa One">Changa One</option>
	<option value="Chango">Chango</option>
	<option value="Chelsea Market">Chelsea Market</option>
	<option value="Cherry Cream Soda">Cherry Cream Soda</option>
	<option value="Chewy">Chewy</option>
	<option value="Chicle">Chicle</option>
	<option value="Chivo">Chivo</option>
	<option value="Coda">Coda</option>
	<option value="Coda Caption">Coda Caption</option>
	<option value="Comfortaa">Comfortaa</option>
	<option value="Coming Soon">Coming Soon</option>
	<option value="Concert One">Concert One</option>
	<option value="Condiment">Condiment</option>
	<option value="Contrail One">Contrail One</option>
	<option value="Convergence">Convergence</option>
	<option value="Cookie">Cookie</option>
	<option value="Copse">Copse</option>
	<option value="Corben">Corben</option>
	<option value="Cousine">Cousine</option>
	<option value="Coustard">Coustard</option>
	<option value="Covered By Your Grace">Covered By Your Grace</option>
	<option value="Crafty Girls">Crafty Girls</option>
	<option value="Creepster">Creepster</option>
	<option value="Crete Round">Crete Round</option>
	<option value="Crimson Text">Crimson Text</option>
	<option value="Crushed">Crushed</option>
	<option value="Cuprum">Cuprum</option>
	<option value="Damion">Damion</option>
	<option value="Dancing Script">Dancing Script</option>
	<option value="Dawning of a New Day">Dawning of a New Day</option>
	<option value="Days One">Days One</option>
	<option value="Delius">Delius</option>
	<option value="Delius Swash Caps">Delius Swash Caps</option>
	<option value="Delius Unicase">Delius Unicase</option>
	<option value="Devonshire">Devonshire</option>
	<option value="Didact Gothic">Didact Gothic</option>
	<option value="Diplomata">Diplomata</option>
	<option value="Diplomata SC">Diplomata SC</option>
	<option value="Dorsa">Dorsa</option>
	<option value="Dr Sugiyama">Dr Sugiyama</option>
	<option value="Droid Sans">Droid Sans</option>
	<option value="Droid Sans Mono">Droid Sans Mono</option>
	<option value="Droid Serif">Droid Serif</option>
	<option value="Duru Sans">Duru Sans</option>
	<option value="Dynalight">Dynalight</option>
	<option value="EB Garamond">EB Garamond</option>
	<option value="Eater">Eater</option>
	<option value="Electrolize">Electrolize</option>
	<option value="Emblema One">Emblema One</option>
	<option value="Engagement">Engagement</option>
	<option value="Enriqueta">Enriqueta</option>
	<option value="Erica One">Erica One</option>
	<option value="Esteban">Esteban</option>
	<option value="Euphoria Script">Euphoria Script</option>
	<option value="Ewert">Ewert</option>
	<option value="Exo">Exo</option>
	<option value="Expletus Sans">Expletus Sans</option>
	<option value="Fanwood Text">Fanwood Text</option>
	<option value="Fascinate">Fascinate</option>
	<option value="Fascinate Inline">Fascinate Inline</option>
	<option value="Federant">Federant</option>
	<option value="Federo">Federo</option>
	<option value="Felipa">Felipa</option>
	<option value="Fjord One">Fjord One</option>
	<option value="Flamenco">Flamenco</option>
	<option value="Flavors">Flavors</option>
	<option value="Fondamento">Fondamento</option>
	<option value="Fontdiner Swanky">Fontdiner Swanky</option>
	<option value="Forum">Forum</option>
	<option value="Francois One">Francois One</option>
	<option value="Fredericka the Great">Fredericka the Great</option>
	<option value="Fresca">Fresca</option>
	<option value="Frijole">Frijole</option>
	<option value="Fugaz One">Fugaz One</option>
	<option value="Galdeano">Galdeano</option>
	<option value="Gentium Basic">Gentium Basic</option>
	<option value="Gentium Book Basic">Gentium Book Basic</option>
	<option value="Geo">Geo</option>
	<option value="Geostar">Geostar</option>
	<option value="Geostar Fill">Geostar Fill</option>
	<option value="Germania One">Germania One</option>
	<option value="Give You Glory">Give You Glory</option>
	<option value="Glegoo">Glegoo</option>
	<option value="Gloria Hallelujah">Gloria Hallelujah</option>
	<option value="Goblin One">Goblin One</option>
	<option value="Gochi Hand">Gochi Hand</option>
	<option value="Goudy Bookletter 1911">Goudy Bookletter 1911</option>
	<option value="Gravitas One">Gravitas One</option>
	<option value="Gruppo">Gruppo</option>
	<option value="Gudea">Gudea</option>
	<option value="Habibi">Habibi</option>
	<option value="Hammersmith One">Hammersmith One</option>
	<option value="Handlee">Handlee</option>
	<option value="Herr Von Muellerhoff">Herr Von Muellerhoff</option>
	<option value="Holtwood One SC">Holtwood One SC</option>
	<option value="Homemade Apple">Homemade Apple</option>
	<option value="Homenaje">Homenaje</option>
	<option value="IM Fell DW Pica">IM Fell DW Pica</option>
	<option value="IM Fell DW Pica SC">IM Fell DW Pica SC</option>
	<option value="IM Fell Double Pica">IM Fell Double Pica</option>
	<option value="IM Fell Double Pica SC">IM Fell Double Pica SC</option>
	<option value="IM Fell English">IM Fell English</option>
	<option value="IM Fell English SC">IM Fell English SC</option>
	<option value="IM Fell French Canon">IM Fell French Canon</option>
	<option value="IM Fell French Canon SC">IM Fell French Canon SC</option>
	<option value="IM Fell Great Primer">IM Fell Great Primer</option>
	<option value="IM Fell Great Primer SC">IM Fell Great Primer SC</option>
	<option value="Iceberg">Iceberg</option>
	<option value="Iceland">Iceland</option>
	<option value="Inconsolata">Inconsolata</option>
	<option value="Inder">Inder</option>
	<option value="Indie Flower">Indie Flower</option>
	<option value="Inika">Inika</option>
	<option value="Irish Grover">Irish Grover</option>
	<option value="Istok Web">Istok Web</option>
	<option value="Italianno">Italianno</option>
	<option value="Jim Nightshade">Jim Nightshade</option>
	<option value="Jockey One">Jockey One</option>
	<option value="Josefin Sans">Josefin Sans</option>
	<option value="Josefin Slab">Josefin Slab</option>
	<option value="Judson">Judson</option>
	<option value="Julee">Julee</option>
	<option value="Junge">Junge</option>
	<option value="Jura">Jura</option>
	<option value="Just Another Hand">Just Another Hand</option>
	<option value="Just Me Again Down Here">Just Me Again Down Here</option>
	<option value="Kameron">Kameron</option>
	<option value="Kaushan Script">Kaushan Script</option>
	<option value="Kelly Slab">Kelly Slab</option>
	<option value="Kenia">Kenia</option>
	<option value="Knewave">Knewave</option>
	<option value="Kotta One">Kotta One</option>
	<option value="Kranky">Kranky</option>
	<option value="Kreon">Kreon</option>
	<option value="Kristi">Kristi</option>
	<option value="La Belle Aurore">La Belle Aurore</option>
	<option value="Lancelot">Lancelot</option>
	<option value="Lato">Lato</option>
	<option value="League Script">League Script</option>
	<option value="Leckerli One">Leckerli One</option>
	<option value="Lekton">Lekton</option>
	<option value="Lemon">Lemon</option>
	<option value="Lilita One">Lilita One</option>
	<option value="Limelight">Limelight</option>
	<option value="Linden Hill">Linden Hill</option>
	<option value="Lobster">Lobster</option>
	<option value="Lobster Two">Lobster Two</option>
	<option value="Lora">Lora</option>
	<option value="Love Ya Like A Sister">Love Ya Like A Sister</option>
	<option value="Loved by the King">Loved by the King</option>
	<option value="Luckiest Guy">Luckiest Guy</option>
	<option value="Lusitana">Lusitana</option>
	<option value="Lustria">Lustria</option>
	<option value="Macondo">Macondo</option>
	<option value="Macondo Swash Caps">Macondo Swash Caps</option>
	<option value="Magra">Magra</option>
	<option value="Maiden Orange">Maiden Orange</option>
	<option value="Mako">Mako</option>
	<option value="Marck Script">Marck Script</option>
	<option value="Marko One">Marko One</option>
	<option value="Marmelad">Marmelad</option>
	<option value="Marvel">Marvel</option>
	<option value="Mate">Mate</option>
	<option value="Mate SC">Mate SC</option>
	<option value="Maven Pro">Maven Pro</option>
	<option value="Meddon">Meddon</option>
	<option value="MedievalSharp">MedievalSharp</option>
	<option value="Medula One">Medula One</option>
	<option value="Megrim">Megrim</option>
	<option value="Merienda One">Merienda One</option>
	<option value="Merriweather">Merriweather</option>
	<option value="Metamorphous">Metamorphous</option>
	<option value="Metrophobic">Metrophobic</option>
	<option value="Michroma">Michroma</option>
	<option value="Miltonian">Miltonian</option>
	<option value="Miltonian Tattoo">Miltonian Tattoo</option>
	<option value="Miniver">Miniver</option>
	<option value="Miss Fajardose">Miss Fajardose</option>
	<option value="Modern Antiqua">Modern Antiqua</option>
	<option value="Molengo">Molengo</option>
	<option value="Monofett">Monofett</option>
	<option value="Monoton">Monoton</option>
	<option value="Monsieur La Doulaise">Monsieur La Doulaise</option>
	<option value="Montaga">Montaga</option>
	<option value="Montez">Montez</option>
	<option value="Montserrat">Montserrat</option>
	<option value="Mountains of Christmas">Mountains of Christmas</option>
	<option value="Mr Bedfort">Mr Bedfort</option>
	<option value="Mr Dafoe">Mr Dafoe</option>
	<option value="Mr De Haviland">Mr De Haviland</option>
	<option value="Mrs Saint Delafield">Mrs Saint Delafield</option>
	<option value="Mrs Sheppards">Mrs Sheppards</option>
	<option value="Muli">Muli</option>
	<option value="Neucha">Neucha</option>
	<option value="Neuton">Neuton</option>
	<option value="News Cycle">News Cycle</option>
	<option value="Niconne">Niconne</option>
	<option value="Nixie One">Nixie One</option>
	<option value="Nobile">Nobile</option>
	<option value="Norican">Norican</option>
	<option value="Nosifer">Nosifer</option>
	<option value="Nothing You Could Do">Nothing You Could Do</option>
	<option value="Noticia Text">Noticia Text</option>
	<option value="Nova Cut">Nova Cut</option>
	<option value="Nova Flat">Nova Flat</option>
	<option value="Nova Mono">Nova Mono</option>
	<option value="Nova Oval">Nova Oval</option>
	<option value="Nova Round">Nova Round</option>
	<option value="Nova Script">Nova Script</option>
	<option value="Nova Slim">Nova Slim</option>
	<option value="Nova Square">Nova Square</option>
	<option value="Numans">Numans</option>
	<option value="Nunito">Nunito</option>
	<option value="Old Standard TT">Old Standard TT</option>
	<option value="Oldenburg">Oldenburg</option>
	<option value="Open Sans">Open Sans</option>
	<option value="Open Sans Condensed">Open Sans Condensed</option>
	<option value="Orbitron">Orbitron</option>
	<option value="Original Surfer">Original Surfer</option>
	<option value="Oswald" selected="selected">Oswald</option>
	<option value="Over the Rainbow">Over the Rainbow</option>
	<option value="Overlock">Overlock</option>
	<option value="Overlock SC">Overlock SC</option>
	<option value="Ovo">Ovo</option>
	<option value="PT Sans">PT Sans</option>
	<option value="PT Sans Caption">PT Sans Caption</option>
	<option value="PT Sans Narrow">PT Sans Narrow</option>
	<option value="PT Serif">PT Serif</option>
	<option value="PT Serif Caption">PT Serif Caption</option>
	<option value="Pacifico">Pacifico</option>
	<option value="Parisienne">Parisienne</option>
	<option value="Passero One">Passero One</option>
	<option value="Passion One">Passion One</option>
	<option value="Patrick Hand">Patrick Hand</option>
	<option value="Patua One">Patua One</option>
	<option value="Paytone One">Paytone One</option>
	<option value="Permanent Marker">Permanent Marker</option>
	<option value="Petrona">Petrona</option>
	<option value="Philosopher">Philosopher</option>
	<option value="Piedra">Piedra</option>
	<option value="Pinyon Script">Pinyon Script</option>
	<option value="Plaster">Plaster</option>
	<option value="Play">Play</option>
	<option value="Playball">Playball</option>
	<option value="Playfair Display">Playfair Display</option>
	<option value="Podkova">Podkova</option>
	<option value="Poller One">Poller One</option>
	<option value="Poly">Poly</option>
	<option value="Pompiere">Pompiere</option>
	<option value="Port Lligat Sans">Port Lligat Sans</option>
	<option value="Port Lligat Slab">Port Lligat Slab</option>
	<option value="Prata">Prata</option>
	<option value="Princess Sofia">Princess Sofia</option>
	<option value="Prociono">Prociono</option>
	<option value="Puritan">Puritan</option>
	<option value="Quantico">Quantico</option>
	<option value="Quattrocento">Quattrocento</option>
	<option value="Quattrocento Sans">Quattrocento Sans</option>
	<option value="Questrial">Questrial</option>
	<option value="Quicksand">Quicksand</option>
	<option value="Qwigley">Qwigley</option>
	<option value="Radley">Radley</option>
	<option value="Raleway">Raleway</option>
	<option value="Rammetto One">Rammetto One</option>
	<option value="Rancho">Rancho</option>
	<option value="Rationale">Rationale</option>
	<option value="Redressed">Redressed</option>
	<option value="Reenie Beanie">Reenie Beanie</option>
	<option value="Ribeye">Ribeye</option>
	<option value="Ribeye Marrow">Ribeye Marrow</option>
	<option value="Righteous">Righteous</option>
	<option value="Rochester">Rochester</option>
	<option value="Rock Salt">Rock Salt</option>
	<option value="Rokkitt">Rokkitt</option>
	<option value="Ropa Sans">Ropa Sans</option>
	<option value="Rosario">Rosario</option>
	<option value="Rouge Script">Rouge Script</option>
	<option value="Ruda">Ruda</option>
	<option value="Ruge Boogie">Ruge Boogie</option>
	<option value="Ruluko">Ruluko</option>
	<option value="Ruslan Display">Ruslan Display</option>
	<option value="Ruthie">Ruthie</option>
	<option value="Sail">Sail</option>
	<option value="Salsa">Salsa</option>
	<option value="Sancreek">Sancreek</option>
	<option value="Sansita One">Sansita One</option>
	<option value="Sarina">Sarina</option>
	<option value="Satisfy">Satisfy</option>
	<option value="Schoolbell">Schoolbell</option>
	<option value="Shadows Into Light">Shadows Into Light</option>
	<option value="Shanti">Shanti</option>
	<option value="Share">Share</option>
	<option value="Shojumaru">Shojumaru</option>
	<option value="Short Stack">Short Stack</option>
	<option value="Sigmar One">Sigmar One</option>
	<option value="Signika">Signika</option>
	<option value="Signika Negative">Signika Negative</option>
	<option value="Sirin Stencil">Sirin Stencil</option>
	<option value="Six Caps">Six Caps</option>
	<option value="Slackey">Slackey</option>
	<option value="Smokum">Smokum</option>
	<option value="Smythe">Smythe</option>
	<option value="Sniglet">Sniglet</option>
	<option value="Snippet">Snippet</option>
	<option value="Sofia">Sofia</option>
	<option value="Sonsie One">Sonsie One</option>
	<option value="Sorts Mill Goudy">Sorts Mill Goudy</option>
	<option value="Special Elite">Special Elite</option>
	<option value="Spicy Rice">Spicy Rice</option>
	<option value="Spinnaker">Spinnaker</option>
	<option value="Spirax">Spirax</option>
	<option value="Squada One">Squada One</option>
	<option value="Stardos Stencil">Stardos Stencil</option>
	<option value="Stint Ultra Condensed">Stint Ultra Condensed</option>
	<option value="Stint Ultra Expanded">Stint Ultra Expanded</option>
	<option value="Stoke">Stoke</option>
	<option value="Sue Ellen Francisco">Sue Ellen Francisco</option>
	<option value="Sunshiney">Sunshiney</option>
	<option value="Supermercado One">Supermercado One</option>
	<option value="Swanky and Moo Moo">Swanky and Moo Moo</option>
	<option value="Syncopate">Syncopate</option>
	<option value="Tangerine">Tangerine</option>
	<option value="Telex">Telex</option>
	<option value="Tenor Sans">Tenor Sans</option>
	<option value="Terminal Dosis">Terminal Dosis</option>
	<option value="The Girl Next Door">The Girl Next Door</option>
	<option value="Tienne">Tienne</option>
	<option value="Tinos">Tinos</option>
	<option value="Titan One">Titan One</option>
	<option value="Trade Winds">Trade Winds</option>
	<option value="Trochut">Trochut</option>
	<option value="Trykker">Trykker</option>
	<option value="Tulpen One">Tulpen One</option>
	<option value="Ubuntu">Ubuntu</option>
	<option value="Ubuntu Condensed">Ubuntu Condensed</option>
	<option value="Ubuntu Mono">Ubuntu Mono</option>
	<option value="Ultra">Ultra</option>
	<option value="Uncial Antiqua">Uncial Antiqua</option>
	<option value="UnifrakturCook">UnifrakturCook</option>
	<option value="UnifrakturMaguntia">UnifrakturMaguntia</option>
	<option value="Unkempt">Unkempt</option>
	<option value="Unlock">Unlock</option>
	<option value="Unna">Unna</option>
	<option value="VT323">VT323</option>
	<option value="Varela">Varela</option>
	<option value="Varela Round">Varela Round</option>
	<option value="Vast Shadow">Vast Shadow</option>
	<option value="Vibur">Vibur</option>
	<option value="Vidaloka">Vidaloka</option>
	<option value="Viga">Viga</option>
	<option value="Volkhov">Volkhov</option>
	<option value="Vollkorn">Vollkorn</option>
	<option value="Voltaire">Voltaire</option>
	<option value="Waiting for the Sunrise">Waiting for the Sunrise</option>
	<option value="Wallpoet">Wallpoet</option>
	<option value="Walter Turncoat">Walter Turncoat</option>
	<option value="Wellfleet">Wellfleet</option>
	<option value="Wire One">Wire One</option>
	<option value="Yanone Kaffeesatz">Yanone Kaffeesatz</option>
	<option value="Yellowtail">Yellowtail</option>
	<option value="Yeseva One">Yeseva One</option>
	<option value="Yesteryear">Yesteryear</option>
	<option value="Zeyada">Zeyada</option>
</select>
	</div>
    </div></div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-bd"><a href="javascript:void(0);"><span>Body</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Background Color</span>
	<div class="rb-item" id="select_color_bd">
		<input id="color_bd" class="rb-color" name="color_bd" type="color" size="13" value="#edeef2" style="background-color:#edeef2" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Text Color</span>
	<div class="rb-item" id="select_text_bd">
		<input id="text_bd" class="rb-color" name="text_bd" type="color" size="13" value="#2C2C2C" style="background-color:#2C2C2C" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Link Color</span>
	<div class="rb-item" id="select_link_bd">
		<input id="link_bd" class="rb-color" name="link_bd" type="color" size="13" value="#8a242f" style="background-color:#8a242f" data-hex="true" />
	</div>
    </div><div class="rb-pattern">
	<span class="rb-title clearfix">Background Image</span>
	<div id="select_image_bd" class="pattern-active pattern0 clearfix"></div>
</div>
<div id="popup_image_bd" class="pattern-popup clearfix">
		<div class="lady_item pattern1"></div>
		<div class="lady_item pattern2"></div>
		<div class="lady_item pattern3"></div>
		<div class="lady_item pattern4"></div>
		<div class="lady_item pattern5"></div>
		<div class="lady_item pattern6"></div>
		<div class="lady_item pattern7"></div>
		<div class="lady_item pattern8"></div>
		<div class="lady_item pattern9"></div>
		<div class="lady_item pattern10"></div>
		<div class="lady_item pattern11"></div>
		<div class="lady_item pattern12"></div>
		<div class="lady_item pattern13"></div>
		<div class="lady_item pattern14"></div>
		<div class="lady_item pattern15"></div>
		<div class="lady_item pattern16"></div>
	</div>
</div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-zt-top"><a href="javascript:void(0);"><span>Top Wrapper</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Background Color</span>
	<div class="rb-item" id="select_color_zt-top">
		<input id="color_zt-top" class="rb-color" name="color_zt-top" type="color" size="13" value="#37383b" style="background-color:#37383b" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Modules Title</span>
	<div class="rb-item" id="select_mtitle_zt-top">
		<input id="mtitle_zt-top" class="rb-color" name="mtitle_zt-top" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Text Color</span>
	<div class="rb-item" id="select_text_zt-top">
		<input id="text_zt-top" class="rb-color" name="text_zt-top" type="color" size="13" value="#dfdfdf" style="background-color:#dfdfdf" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Link Color</span>
	<div class="rb-item" id="select_link_zt-top">
		<input id="link_zt-top" class="rb-color" name="link_zt-top" type="color" size="13" value="#dfdfdf" style="background-color:#dfdfdf" data-hex="true" />
	</div>
    </div><div class="rb-pattern">
	<span class="rb-title clearfix">Background Image</span>
	<div id="select_image_zt-top" class="pattern-active pattern0 clearfix"></div>
</div>
<div id="popup_image_zt-top" class="pattern-popup clearfix">
		<div class="lady_item pattern1"></div>
		<div class="lady_item pattern2"></div>
		<div class="lady_item pattern3"></div>
		<div class="lady_item pattern4"></div>
		<div class="lady_item pattern5"></div>
		<div class="lady_item pattern6"></div>
		<div class="lady_item pattern7"></div>
		<div class="lady_item pattern8"></div>
		<div class="lady_item pattern9"></div>
		<div class="lady_item pattern10"></div>
		<div class="lady_item pattern11"></div>
		<div class="lady_item pattern12"></div>
		<div class="lady_item pattern13"></div>
		<div class="lady_item pattern14"></div>
		<div class="lady_item pattern15"></div>
		<div class="lady_item pattern16"></div>
	</div>
</div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-zt-header-inner"><a href="javascript:void(0);"><span>Header Wrapper</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Background Color</span>
	<div class="rb-item" id="select_color_zt-header-inner">
		<input id="color_zt-header-inner" class="rb-color" name="color_zt-header-inner" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Modules Title</span>
	<div class="rb-item" id="select_mtitle_zt-header-inner">
		<input id="mtitle_zt-header-inner" class="rb-color" name="mtitle_zt-header-inner" type="color" size="13" value="#2c2c2c" style="background-color:#2c2c2c" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Text Color</span>
	<div class="rb-item" id="select_text_zt-header-inner">
		<input id="text_zt-header-inner" class="rb-color" name="text_zt-header-inner" type="color" size="13" value="#2c2c2c" style="background-color:#2c2c2c" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Link Color</span>
	<div class="rb-item" id="select_link_zt-header-inner">
		<input id="link_zt-header-inner" class="rb-color" name="link_zt-header-inner" type="color" size="13" value="#a43797" style="background-color:#a43797" data-hex="true" />
	</div>
    </div><div class="rb-pattern">
	<span class="rb-title clearfix">Background Image</span>
	<div id="select_image_zt-header-inner" class="pattern-active pattern0 clearfix"></div>
</div>
<div id="popup_image_zt-header-inner" class="pattern-popup clearfix">
		<div class="lady_item pattern1"></div>
		<div class="lady_item pattern2"></div>
		<div class="lady_item pattern3"></div>
		<div class="lady_item pattern4"></div>
		<div class="lady_item pattern5"></div>
		<div class="lady_item pattern6"></div>
		<div class="lady_item pattern7"></div>
		<div class="lady_item pattern8"></div>
		<div class="lady_item pattern9"></div>
		<div class="lady_item pattern10"></div>
		<div class="lady_item pattern11"></div>
		<div class="lady_item pattern12"></div>
		<div class="lady_item pattern13"></div>
		<div class="lady_item pattern14"></div>
		<div class="lady_item pattern15"></div>
		<div class="lady_item pattern16"></div>
	</div>
</div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-zt-mainmenu-inner"><a href="javascript:void(0);"><span>Mainmenu Wrapper</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Background Color</span>
	<div class="rb-item" id="select_color_zt-mainmenu-inner">
		<input id="color_zt-mainmenu-inner" class="rb-color" name="color_zt-mainmenu-inner" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Modules Title</span>
	<div class="rb-item" id="select_mtitle_zt-mainmenu-inner">
		<input id="mtitle_zt-mainmenu-inner" class="rb-color" name="mtitle_zt-mainmenu-inner" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Text Color</span>
	<div class="rb-item" id="select_text_zt-mainmenu-inner">
		<input id="text_zt-mainmenu-inner" class="rb-color" name="text_zt-mainmenu-inner" type="color" size="13" value="#262626" style="background-color:#262626" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Link Color</span>
	<div class="rb-item" id="select_link_zt-mainmenu-inner">
		<input id="link_zt-mainmenu-inner" class="rb-color" name="link_zt-mainmenu-inner" type="color" size="13" value="#262626" style="background-color:#262626" data-hex="true" />
	</div>
    </div><div class="rb-pattern">
	<span class="rb-title clearfix">Background Image</span>
	<div id="select_image_zt-mainmenu-inner" class="pattern-active pattern0 clearfix"></div>
</div>
<div id="popup_image_zt-mainmenu-inner" class="pattern-popup clearfix">
		<div class="lady_item pattern1"></div>
		<div class="lady_item pattern2"></div>
		<div class="lady_item pattern3"></div>
		<div class="lady_item pattern4"></div>
		<div class="lady_item pattern5"></div>
		<div class="lady_item pattern6"></div>
		<div class="lady_item pattern7"></div>
		<div class="lady_item pattern8"></div>
		<div class="lady_item pattern9"></div>
		<div class="lady_item pattern10"></div>
		<div class="lady_item pattern11"></div>
		<div class="lady_item pattern12"></div>
		<div class="lady_item pattern13"></div>
		<div class="lady_item pattern14"></div>
		<div class="lady_item pattern15"></div>
		<div class="lady_item pattern16"></div>
	</div>
</div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-zt-userwrap1-inner"><a href="javascript:void(0);"><span>Slider Wrapper</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Background Color</span>
	<div class="rb-item" id="select_color_zt-userwrap1-inner">
		<input id="color_zt-userwrap1-inner" class="rb-color" name="color_zt-userwrap1-inner" type="color" size="13" value="#000000" style="background-color:#000000" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Modules Title</span>
	<div class="rb-item" id="select_mtitle_zt-userwrap1-inner">
		<input id="mtitle_zt-userwrap1-inner" class="rb-color" name="mtitle_zt-userwrap1-inner" type="color" size="13" value="#272727" style="background-color:#272727" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Text Color</span>
	<div class="rb-item" id="select_text_zt-userwrap1-inner">
		<input id="text_zt-userwrap1-inner" class="rb-color" name="text_zt-userwrap1-inner" type="color" size="13" value="#A3A3A4" style="background-color:#A3A3A4" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Link Color</span>
	<div class="rb-item" id="select_link_zt-userwrap1-inner">
		<input id="link_zt-userwrap1-inner" class="rb-color" name="link_zt-userwrap1-inner" type="color" size="13" value="#f70a0a" style="background-color:#f70a0a" data-hex="true" />
	</div>
    </div><div class="rb-pattern">
	<span class="rb-title clearfix">Background Image</span>
	<div id="select_image_zt-userwrap1-inner" class="pattern-active pattern0 clearfix"></div>
</div>
<div id="popup_image_zt-userwrap1-inner" class="pattern-popup clearfix">
		<div class="lady_item pattern1"></div>
		<div class="lady_item pattern2"></div>
		<div class="lady_item pattern3"></div>
		<div class="lady_item pattern4"></div>
		<div class="lady_item pattern5"></div>
		<div class="lady_item pattern6"></div>
		<div class="lady_item pattern7"></div>
		<div class="lady_item pattern8"></div>
		<div class="lady_item pattern9"></div>
		<div class="lady_item pattern10"></div>
		<div class="lady_item pattern11"></div>
		<div class="lady_item pattern12"></div>
		<div class="lady_item pattern13"></div>
		<div class="lady_item pattern14"></div>
		<div class="lady_item pattern15"></div>
		<div class="lady_item pattern16"></div>
	</div>
</div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-zt-position3-inner"><a href="javascript:void(0);"><span>Scroller Wrapper</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Background Color</span>
	<div class="rb-item" id="select_color_zt-position3-inner">
		<input id="color_zt-position3-inner" class="rb-color" name="color_zt-position3-inner" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Modules Title</span>
	<div class="rb-item" id="select_mtitle_zt-position3-inner">
		<input id="mtitle_zt-position3-inner" class="rb-color" name="mtitle_zt-position3-inner" type="color" size="13" value="#272727" style="background-color:#272727" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Text Color</span>
	<div class="rb-item" id="select_text_zt-position3-inner">
		<input id="text_zt-position3-inner" class="rb-color" name="text_zt-position3-inner" type="color" size="13" value="#262626" style="background-color:#262626" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Link Color</span>
	<div class="rb-item" id="select_link_zt-position3-inner">
		<input id="link_zt-position3-inner" class="rb-color" name="link_zt-position3-inner" type="color" size="13" value="#262626" style="background-color:#262626" data-hex="true" />
	</div>
    </div><div class="rb-pattern">
	<span class="rb-title clearfix">Background Image</span>
	<div id="select_image_zt-position3-inner" class="pattern-active pattern0 clearfix"></div>
</div>
<div id="popup_image_zt-position3-inner" class="pattern-popup clearfix">
		<div class="lady_item pattern1"></div>
		<div class="lady_item pattern2"></div>
		<div class="lady_item pattern3"></div>
		<div class="lady_item pattern4"></div>
		<div class="lady_item pattern5"></div>
		<div class="lady_item pattern6"></div>
		<div class="lady_item pattern7"></div>
		<div class="lady_item pattern8"></div>
		<div class="lady_item pattern9"></div>
		<div class="lady_item pattern10"></div>
		<div class="lady_item pattern11"></div>
		<div class="lady_item pattern12"></div>
		<div class="lady_item pattern13"></div>
		<div class="lady_item pattern14"></div>
		<div class="lady_item pattern15"></div>
		<div class="lady_item pattern16"></div>
	</div>
</div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-zt-mainframe-inner"><a href="javascript:void(0);"><span>Mainframe Wrapper</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Background Color</span>
	<div class="rb-item" id="select_color_zt-mainframe-inner">
		<input id="color_zt-mainframe-inner" class="rb-color" name="color_zt-mainframe-inner" type="color" size="13" value="#ECEEF1" style="background-color:#ECEEF1" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Modules Title</span>
	<div class="rb-item" id="select_mtitle_zt-mainframe-inner">
		<input id="mtitle_zt-mainframe-inner" class="rb-color" name="mtitle_zt-mainframe-inner" type="color" size="13" value="#272727" style="background-color:#272727" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Text Color</span>
	<div class="rb-item" id="select_text_zt-mainframe-inner">
		<input id="text_zt-mainframe-inner" class="rb-color" name="text_zt-mainframe-inner" type="color" size="13" value="#262626" style="background-color:#262626" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Link Color</span>
	<div class="rb-item" id="select_link_zt-mainframe-inner">
		<input id="link_zt-mainframe-inner" class="rb-color" name="link_zt-mainframe-inner" type="color" size="13" value="#8a242f" style="background-color:#8a242f" data-hex="true" />
	</div>
    </div><div class="rb-pattern">
	<span class="rb-title clearfix">Background Image</span>
	<div id="select_image_zt-mainframe-inner" class="pattern-active pattern0 clearfix"></div>
</div>
<div id="popup_image_zt-mainframe-inner" class="pattern-popup clearfix">
		<div class="lady_item pattern1"></div>
		<div class="lady_item pattern2"></div>
		<div class="lady_item pattern3"></div>
		<div class="lady_item pattern4"></div>
		<div class="lady_item pattern5"></div>
		<div class="lady_item pattern6"></div>
		<div class="lady_item pattern7"></div>
		<div class="lady_item pattern8"></div>
		<div class="lady_item pattern9"></div>
		<div class="lady_item pattern10"></div>
		<div class="lady_item pattern11"></div>
		<div class="lady_item pattern12"></div>
		<div class="lady_item pattern13"></div>
		<div class="lady_item pattern14"></div>
		<div class="lady_item pattern15"></div>
		<div class="lady_item pattern16"></div>
	</div>
</div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-zt-position8-inner"><a href="javascript:void(0);"><span>Bottom Scroller Wrapper</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Background Color</span>
	<div class="rb-item" id="select_color_zt-position8-inner">
		<input id="color_zt-position8-inner" class="rb-color" name="color_zt-position8-inner" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Modules Title</span>
	<div class="rb-item" id="select_mtitle_zt-position8-inner">
		<input id="mtitle_zt-position8-inner" class="rb-color" name="mtitle_zt-position8-inner" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Text Color</span>
	<div class="rb-item" id="select_text_zt-position8-inner">
		<input id="text_zt-position8-inner" class="rb-color" name="text_zt-position8-inner" type="color" size="13" value="#262626" style="background-color:#262626" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Link Color</span>
	<div class="rb-item" id="select_link_zt-position8-inner">
		<input id="link_zt-position8-inner" class="rb-color" name="link_zt-position8-inner" type="color" size="13" value="#262626" style="background-color:#262626" data-hex="true" />
	</div>
    </div><div class="rb-pattern">
	<span class="rb-title clearfix">Background Image</span>
	<div id="select_image_zt-position8-inner" class="pattern-active pattern0 clearfix"></div>
</div>
<div id="popup_image_zt-position8-inner" class="pattern-popup clearfix">
		<div class="lady_item pattern1"></div>
		<div class="lady_item pattern2"></div>
		<div class="lady_item pattern3"></div>
		<div class="lady_item pattern4"></div>
		<div class="lady_item pattern5"></div>
		<div class="lady_item pattern6"></div>
		<div class="lady_item pattern7"></div>
		<div class="lady_item pattern8"></div>
		<div class="lady_item pattern9"></div>
		<div class="lady_item pattern10"></div>
		<div class="lady_item pattern11"></div>
		<div class="lady_item pattern12"></div>
		<div class="lady_item pattern13"></div>
		<div class="lady_item pattern14"></div>
		<div class="lady_item pattern15"></div>
		<div class="lady_item pattern16"></div>
	</div>
</div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-zt-breadcrumb-inner"><a href="javascript:void(0);"><span>Bottom Scroller Wrapper</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Background Color</span>
	<div class="rb-item" id="select_color_zt-breadcrumb-inner">
		<input id="color_zt-breadcrumb-inner" class="rb-color" name="color_zt-breadcrumb-inner" type="color" size="13" value="#1A1C1E" style="background-color:#1A1C1E" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Modules Title</span>
	<div class="rb-item" id="select_mtitle_zt-breadcrumb-inner">
		<input id="mtitle_zt-breadcrumb-inner" class="rb-color" name="mtitle_zt-breadcrumb-inner" type="color" size="13" value="#272727" style="background-color:#272727" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Text Color</span>
	<div class="rb-item" id="select_text_zt-breadcrumb-inner">
		<input id="text_zt-breadcrumb-inner" class="rb-color" name="text_zt-breadcrumb-inner" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Link Color</span>
	<div class="rb-item" id="select_link_zt-breadcrumb-inner">
		<input id="link_zt-breadcrumb-inner" class="rb-color" name="link_zt-breadcrumb-inner" type="color" size="13" value="#8a242f" style="background-color:#8a242f" data-hex="true" />
	</div>
    </div><div class="rb-pattern">
	<span class="rb-title clearfix">Background Image</span>
	<div id="select_image_zt-breadcrumb-inner" class="pattern-active pattern0 clearfix"></div>
</div>
<div id="popup_image_zt-breadcrumb-inner" class="pattern-popup clearfix">
		<div class="lady_item pattern1"></div>
		<div class="lady_item pattern2"></div>
		<div class="lady_item pattern3"></div>
		<div class="lady_item pattern4"></div>
		<div class="lady_item pattern5"></div>
		<div class="lady_item pattern6"></div>
		<div class="lady_item pattern7"></div>
		<div class="lady_item pattern8"></div>
		<div class="lady_item pattern9"></div>
		<div class="lady_item pattern10"></div>
		<div class="lady_item pattern11"></div>
		<div class="lady_item pattern12"></div>
		<div class="lady_item pattern13"></div>
		<div class="lady_item pattern14"></div>
		<div class="lady_item pattern15"></div>
		<div class="lady_item pattern16"></div>
	</div>
</div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-zt-position-14"><a href="javascript:void(0);"><span>Bottom Menu Wrapper</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Background Color</span>
	<div class="rb-item" id="select_color_zt-position-14">
		<input id="color_zt-position-14" class="rb-color" name="color_zt-position-14" type="color" size="13" value="#1B1D1F" style="background-color:#1B1D1F" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Modules Title</span>
	<div class="rb-item" id="select_mtitle_zt-position-14">
		<input id="mtitle_zt-position-14" class="rb-color" name="mtitle_zt-position-14" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Text Color</span>
	<div class="rb-item" id="select_text_zt-position-14">
		<input id="text_zt-position-14" class="rb-color" name="text_zt-position-14" type="color" size="13" value="#262626" style="background-color:#262626" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Link Color</span>
	<div class="rb-item" id="select_link_zt-position-14">
		<input id="link_zt-position-14" class="rb-color" name="link_zt-position-14" type="color" size="13" value="#B6B6B7" style="background-color:#B6B6B7" data-hex="true" />
	</div>
    </div><div class="rb-pattern">
	<span class="rb-title clearfix">Background Image</span>
	<div id="select_image_zt-position-14" class="pattern-active pattern0 clearfix"></div>
</div>
<div id="popup_image_zt-position-14" class="pattern-popup clearfix">
		<div class="lady_item pattern1"></div>
		<div class="lady_item pattern2"></div>
		<div class="lady_item pattern3"></div>
		<div class="lady_item pattern4"></div>
		<div class="lady_item pattern5"></div>
		<div class="lady_item pattern6"></div>
		<div class="lady_item pattern7"></div>
		<div class="lady_item pattern8"></div>
		<div class="lady_item pattern9"></div>
		<div class="lady_item pattern10"></div>
		<div class="lady_item pattern11"></div>
		<div class="lady_item pattern12"></div>
		<div class="lady_item pattern13"></div>
		<div class="lady_item pattern14"></div>
		<div class="lady_item pattern15"></div>
		<div class="lady_item pattern16"></div>
	</div>
</div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-zt-userwrap4"><a href="javascript:void(0);"><span>Bottom Wrapper</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Background Color</span>
	<div class="rb-item" id="select_color_zt-userwrap4">
		<input id="color_zt-userwrap4" class="rb-color" name="color_zt-userwrap4" type="color" size="13" value="#1B1D1F" style="background-color:#1B1D1F" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Modules Title</span>
	<div class="rb-item" id="select_mtitle_zt-userwrap4">
		<input id="mtitle_zt-userwrap4" class="rb-color" name="mtitle_zt-userwrap4" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Text Color</span>
	<div class="rb-item" id="select_text_zt-userwrap4">
		<input id="text_zt-userwrap4" class="rb-color" name="text_zt-userwrap4" type="color" size="13" value="#a3a3a4" style="background-color:#a3a3a4" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Link Color</span>
	<div class="rb-item" id="select_link_zt-userwrap4">
		<input id="link_zt-userwrap4" class="rb-color" name="link_zt-userwrap4" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-pattern">
	<span class="rb-title clearfix">Background Image</span>
	<div id="select_image_zt-userwrap4" class="pattern-active pattern16 clearfix"></div>
</div>
<div id="popup_image_zt-userwrap4" class="pattern-popup clearfix">
		<div class="lady_item pattern1"></div>
		<div class="lady_item pattern2"></div>
		<div class="lady_item pattern3"></div>
		<div class="lady_item pattern4"></div>
		<div class="lady_item pattern5"></div>
		<div class="lady_item pattern6"></div>
		<div class="lady_item pattern7"></div>
		<div class="lady_item pattern8"></div>
		<div class="lady_item pattern9"></div>
		<div class="lady_item pattern10"></div>
		<div class="lady_item pattern11"></div>
		<div class="lady_item pattern12"></div>
		<div class="lady_item pattern13"></div>
		<div class="lady_item pattern14"></div>
		<div class="lady_item pattern15"></div>
		<div class="lady_item pattern16"></div>
	</div>
</div></div><div class="panel"><h3 class="pane-toggler title" id="cpanel-panel-zt-footer"><a href="javascript:void(0);"><span>Footer Wrapper</span></a></h3><div class="pane-slider content"><div class="rb-items">
	<span class="rb-title">Background Color</span>
	<div class="rb-item" id="select_color_zt-footer">
		<input id="color_zt-footer" class="rb-color" name="color_zt-footer" type="color" size="13" value="#1A1C1E" style="background-color:#1A1C1E" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Modules Title</span>
	<div class="rb-item" id="select_mtitle_zt-footer">
		<input id="mtitle_zt-footer" class="rb-color" name="mtitle_zt-footer" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Text Color</span>
	<div class="rb-item" id="select_text_zt-footer">
		<input id="text_zt-footer" class="rb-color" name="text_zt-footer" type="color" size="13" value="#A3A3A4" style="background-color:#A3A3A4" data-hex="true" />
	</div>
    </div><div class="rb-items">
	<span class="rb-title">Link Color</span>
	<div class="rb-item" id="select_link_zt-footer">
		<input id="link_zt-footer" class="rb-color" name="link_zt-footer" type="color" size="13" value="#ffffff" style="background-color:#ffffff" data-hex="true" />
	</div>
    </div><div class="rb-pattern">
	<span class="rb-title clearfix">Background Image</span>
	<div id="select_image_zt-footer" class="pattern-active pattern12 clearfix"></div>
</div>
<div id="popup_image_zt-footer" class="pattern-popup clearfix">
		<div class="lady_item pattern1"></div>
		<div class="lady_item pattern2"></div>
		<div class="lady_item pattern3"></div>
		<div class="lady_item pattern4"></div>
		<div class="lady_item pattern5"></div>
		<div class="lady_item pattern6"></div>
		<div class="lady_item pattern7"></div>
		<div class="lady_item pattern8"></div>
		<div class="lady_item pattern9"></div>
		<div class="lady_item pattern10"></div>
		<div class="lady_item pattern11"></div>
		<div class="lady_item pattern12"></div>
		<div class="lady_item pattern13"></div>
		<div class="lady_item pattern14"></div>
		<div class="lady_item pattern15"></div>
		<div class="lady_item pattern16"></div>
	</div>
</div></div></div>		</div>
		<div class="rb-items-botton clearfix">
			<input type="button" onclick="javascript: onResetDefault(['zt_newsiv_default_colors_schemes','zt_newsiv_default_menu_googlefont','zt_newsiv_default_body_googlefont','zt_newsiv_default_heading_googlefont','zt_newsiv_default_color_bd','zt_newsiv_default_text_bd','zt_newsiv_default_link_bd','zt_newsiv_default_image_bd','zt_newsiv_default_color_zt-top','zt_newsiv_default_mtitle_zt-top','zt_newsiv_default_text_zt-top','zt_newsiv_default_link_zt-top','zt_newsiv_default_image_zt-top','zt_newsiv_default_color_zt-header-inner','zt_newsiv_default_mtitle_zt-header-inner','zt_newsiv_default_text_zt-header-inner','zt_newsiv_default_link_zt-header-inner','zt_newsiv_default_image_zt-header-inner','zt_newsiv_default_color_zt-mainmenu-inner','zt_newsiv_default_mtitle_zt-mainmenu-inner','zt_newsiv_default_text_zt-mainmenu-inner','zt_newsiv_default_link_zt-mainmenu-inner','zt_newsiv_default_image_zt-mainmenu-inner','zt_newsiv_default_color_zt-userwrap1-inner','zt_newsiv_default_mtitle_zt-userwrap1-inner','zt_newsiv_default_text_zt-userwrap1-inner','zt_newsiv_default_link_zt-userwrap1-inner','zt_newsiv_default_image_zt-userwrap1-inner','zt_newsiv_default_color_zt-position3-inner','zt_newsiv_default_mtitle_zt-position3-inner','zt_newsiv_default_text_zt-position3-inner','zt_newsiv_default_link_zt-position3-inner','zt_newsiv_default_image_zt-position3-inner','zt_newsiv_default_color_zt-mainframe-inner','zt_newsiv_default_mtitle_zt-mainframe-inner','zt_newsiv_default_text_zt-mainframe-inner','zt_newsiv_default_link_zt-mainframe-inner','zt_newsiv_default_image_zt-mainframe-inner','zt_newsiv_default_color_zt-position8-inner','zt_newsiv_default_mtitle_zt-position8-inner','zt_newsiv_default_text_zt-position8-inner','zt_newsiv_default_link_zt-position8-inner','zt_newsiv_default_image_zt-position8-inner','zt_newsiv_default_color_zt-breadcrumb-inner','zt_newsiv_default_mtitle_zt-breadcrumb-inner','zt_newsiv_default_text_zt-breadcrumb-inner','zt_newsiv_default_link_zt-breadcrumb-inner','zt_newsiv_default_image_zt-breadcrumb-inner','zt_newsiv_default_color_zt-position-14','zt_newsiv_default_mtitle_zt-position-14','zt_newsiv_default_text_zt-position-14','zt_newsiv_default_link_zt-position-14','zt_newsiv_default_image_zt-position-14','zt_newsiv_default_color_zt-userwrap4','zt_newsiv_default_mtitle_zt-userwrap4','zt_newsiv_default_text_zt-userwrap4','zt_newsiv_default_link_zt-userwrap4','zt_newsiv_default_image_zt-userwrap4','zt_newsiv_default_color_zt-footer','zt_newsiv_default_mtitle_zt-footer','zt_newsiv_default_text_zt-footer','zt_newsiv_default_link_zt-footer','zt_newsiv_default_image_zt-footer']);" value="Reset" class="rb-reset"  />
		</div>
		<!--<a id="option_btn_close">X</a>-->
	</div>
</div>
<div id="option_btn" class="visible-desktop" style="left:0;"><span>&nbsp;</span></div>
	
	<!-- Echo Footer Script -->
    <script language="javascript" type="text/javascript">
						function jSelectShortcode(text) {
							text = text.replace(/'/g, '"');
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							SqueezeBox.close();  
						}
				   </script></body>
</html>